Problem beim start meines Laptops..

Dieses Thema Problem beim start meines Laptops.. im Forum "Windows XP Forum" wurde erstellt von Hallozusammen, 13. Apr. 2005.

Thema: Problem beim start meines Laptops.. Hallo Ich habe folgendes Problem und zwar immer wenn ich meinen PC starte läuft nichts mehr. Das heisst, er startet...

  1. Hallo
    Ich habe folgendes Problem und zwar immer wenn ich meinen PC starte läuft nichts mehr. Das heisst, er startet ganz normal, dann erscheint mein Hintergrundbild und pasta, mehr nicht. Es startet kei einziges Programm.
    Also muss ich immer Ctrl>Alt>DEL eingeben, dannach neuer Task ausfüher und da denn explorer.exe eingeben, dannach geht alles!
    Wie kann ich dieses Problem beheben??
    Gruss
     
  2. Was für'ne uklige Nudel ;D - SCNR

    Seit wann tritt dieses Verhalten denn auf und passiert das auch, wenn Du im Abgesicherten Modus ([F8]-Taste) startest? Ist dsa SP2 für Windows XP installiert oder nicht?

    Bye,
    Freudi
     
  3. SP2 ist nicht installiert, das Problem tritt erst seit kurzem auf (habe jedoch keine neuen Programme oder so)!
    Im Abgsichereten Modus ist es dasselbe
     
  4. Barum? Wenigstens das SP1 zzgl. der Wichtigen Updates?

    Also auch keine Windows Updates?
    Was sagt ein aktuell gehaltener Virenscanner?

    Bye,
    Freudi
     
Die Seite wird geladen...

Problem beim start meines Laptops.. - Ähnliche Themen

Forum Datum
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015