Problem beim Versand vorgefertigter Mails

Dieses Thema Problem beim Versand vorgefertigter Mails im Forum "Windows XP Forum" wurde erstellt von christian.braucht.hilfe, 15. Mai 2012.

Thema: Problem beim Versand vorgefertigter Mails Hallo Leute, ich habe folgendes Problem. Ich erstelle eine Email im Outlook 2010 und speichere diese ab (es ist...

  1. Hallo Leute,

    ich habe folgendes Problem. Ich erstelle eine Email im Outlook 2010 und speichere diese ab (es ist schon der zukünftige empfänger (ich nenne ihn mal A) mit seiner Mailadresse enthalten). Nun sende ich die vorgefertigte Email als Anhang einem Freund (nenne ihn B). Freund B soll nun den Anhang öffnen, etwas eintragen und dann auf absenden klicken um die Email an A zu versenden. Das klappt auch soweit. Aber bei einem weiteren Freund (nenne ihn C) klappt das nicht, obwohl C ebenfalls Windows verwendet und auch Office 2010. Er kann die EMails nicht bearbeiten und hat auch keinen Button zum versenden. Er kann sie lediglich öffnen und bspw weiterleiten. Habt ihr eine Idee woran das liegen könnte?
    Besten Dank schonmal!!

    Christian
     
  2. Hi Christian,

    bitte überprüfe einmal das Format der E-Mail. Sie sollte bei Deinem Freund im RTF-Format ankommen.
     
Die Seite wird geladen...

Problem beim Versand vorgefertigter Mails - Ähnliche Themen

Forum Datum
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015