Problem Booten Asus P4c800

Dieses Thema Problem Booten Asus P4c800 im Forum "Hardware" wurde erstellt von Eisberg13, 14. Juni 2003.

Thema: Problem Booten Asus P4c800 Problem : beim booten nur recht unklare Pixelflächen auf dem Bildschirm (wahrscheinlich ASUS Logo und Bootsequenz -...

  1. Problem : beim booten nur recht unklare Pixelflächen auf dem Bildschirm (wahrscheinlich ASUS Logo und Bootsequenz - dann kurz Raid-Controller - klar zu lesen - anschließend wieder unleserliche Botsequenz / Asus. Kann zwar per Tastenkombination ins BIOS-Setup - ist aber nur zu erahnen - total unleserliche Oberfäche erscheint - dementsprechend keine Einstellmöglichkeit.

    Asus P4C800 Deluxe, Cosiar 3200 LL 2x512 MB, Intel P4 3,0 GHz, Matrox Prahelia 512 AGP 4x, alles neu, Board schon vom Händler überprüft - ist ok, Grafikkarte läuft in anderem PC ohne Probleme

    Wer hat Tip für normale Anzeige während des Bootens ?
     
  2. Kommst Du denn ins Bios? Kannst Du da etwas einstellen?
     
  3. jein - kann zwar per Tastenkombination BIOS aufrufen - und das was dann erscheint kann man mit viel Phantasie als BIOS-Setup erkennen - aber an einzelen Punkte aufrufen oder einstellen ist überhaupt nicht zu denken - nur wirre Zeichen/Pixelfolgen - allerdings in Farbe !
     
  4. Toll ;)
    Sitzt die Grafikkarte richtig drin? Manchmal lassen sich die nur schwer richtig einrasten - aber bitte nicht mit Gewalt versuchen!
     
  5. Sitz von Grafikkarte + Kabeln überprüft, sogar Ausbau und neu einsetzen
    Speicher dito
     
  6. Ist das auch schon so, wenn Du nur mit dem Allernotwendigsten eingebaut startest?
     
  7. Hast zufällig ne andere Graka zum Testen?

    Nimm mal nur einen RAM-Riegel, grad der Corsair Twin macht in der SPD-Einstellung Probleme mit dem i865/875.

    Flash mal das aktuelle BIOS mit Alt+F2.
     
  8. Ja leider - dachte Fehler besser einkreisen zu können - aber Board, RAM, Grafikkarte, CPU, Netzteil, Maus, Tastatur, Bildschirm (und einige Anschlüsse, z.B. Ein- + Reset-schalter )brauche ich ja... alles andere hab ich auch rausgenommen
     
  9. hab nur eine Matrox G550, AGP bis 4x - bin mir nicht sicher ob sie im neuen Board (betr. Spannung 1,5 - 0,8 Volt) läuft...oder ob nicht zusätzlich Probleme auftauen.... Board hat AGP Pro 8x/4x Slot,
    mit nur einem Riegel/RAM hab ich auch schon pobiert - auch im Wechsel - ÜRoblem bleibt beständig....
     
  10. Welches BIOS ist drauf, schau mal auf den AMI-Chip?
     
Die Seite wird geladen...

Problem Booten Asus P4c800 - Ähnliche Themen

Forum Datum
Mehrere Festplatten - Probleme beim Booten Windows XP Forum 12. Juni 2011
Probleme beim Booten Windows XP Forum 11. Aug. 2009
XP lässt sich nicht booten! win23k.sys verursacht Probleme Windows XP Forum 30. Sep. 2008
Windows Passwort vergessen: Probleme beim Booten mit EBCD Treiber & BIOS / UEFI 27. Mai 2008
problem bei booten von vista ultima x64 Windows Vista Forum 26. Jan. 2008