Problem mit Autostart bei Windows

Dieses Thema Problem mit Autostart bei Windows im Forum "Windows 7 Forum" wurde erstellt von Zatox, 22. Nov. 2014.

Thema: Problem mit Autostart bei Windows Hi, wenn ich Windows starte möchte Windows immer meinen Benutzerordner über die Autostartfunktion öffnen. Dann...

  1. Hi,
    wenn ich Windows starte möchte Windows immer meinen Benutzerordner über die Autostartfunktion öffnen.
    Dann erhalte ich folgenden Fehler:
    10LpnJY.png

    Hier Auszug aus der regedit.exe:
    L5b5It7.png
    Kann ich den ersten Eintrag ohne Probleme löschen und das Problem somit beheben?
    Welche Vörschläge habt ihr?

    Danke!
     
    Zuletzt bearbeitet: 22. Nov. 2014
  2. Du musst schon "Ditto" deinstallieren. Wenn es nicht geht, dann ist manuelle Deinstallation angesagt.
    Auf keinen Fall einfach den REG-Eintrag löschen.
     
  3. Hi,

    Warum sollte ich Ditto deinstallieren, das funktioniert doch.
    Es geht um den Autostart Eintrag der den Benutzerordner öffnen möchte.

    Edit: Fehler gefunden!
    Lag am fehlenden Autostarteintrag "Google Update".
    Die im Autostart eingetragene .exe Datei ist nicht im angegeben Verzeichnis.
    Danke an alle die geholfen haben!

    lg
     
    Zuletzt bearbeitet: 22. Nov. 2014
Die Seite wird geladen...

Problem mit Autostart bei Windows - Ähnliche Themen

Forum Datum
Problem bei PC-Start mit autostart Windows XP Forum 24. Feb. 2010
Probleme mit XP Autostart -> Programme starten unregelmässig Windows XP Forum 3. Jan. 2008
Problem: In "AUTOSTART" (Registry) Programme löschen Windows XP Forum 4. Juli 2005
probleme mit autostart und MS-Install Windows XP Forum 30. Juli 2004
Autostart Problemm Windows XP Forum 19. Juni 2004