Problem mit DSL

Dieses Thema Problem mit DSL im Forum "Sonstiges rund ums Internet" wurde erstellt von rallerups, 23. Nov. 2004.

Thema: Problem mit DSL Ich wollte nach format :c auch den dsl Anschluß neu einrichten und habe ein paar Probleme. Die T-online Software...

  1. Ich wollte nach format :c auch den dsl Anschluß neu einrichten und habe ein paar Probleme.
    Die T-online Software habe ich installiert und kann mich auch damit einwählen.
    Allerdings ist die Verbindung extrem langsam.
    Dann habe ich oder wollte ich den xp internen dsl treiber installieren bekomme damit allerdings keine Verbindung ins Internet. :(
    Wo habe ich den Denkfehler??
     
  2. Ich geh mal davon aus, das du hier von einer Breitbanverbindung redest.
    Evtl. hast du dort deine Benutzerkennung falsch angegeben?

    Der Benutzername setzt sich wie folgt zusammen:
    1. Anschlusskennung
    2. T-Online Nummer
    3. Mitbenutzernummer (bei einem Nutzer immer die 0001)
    Beispiel: AAAAAAAAAAAATTTTTTTTTTTT#0001@t-online.de
     
  3. Ich sollte nur den Benutzernamen und das Kennwort eingeben.
    Unter neue Verbindung erstellen-Verbindung über Breitband.
    Lag ich da verkehrt?
     
  4. :-[ :-[ :-[
    Sorry habe wohl nicht richtig gelesen.
    Eingewählt hat er sich ja jetzt allerdings ist die Verbindung genauso langsam wie vorher.
    Wenn ich was runterlade dann mit ca. 1-2 kb. :eek:
     
  5. Nach 10 min war er immer noch bei null. :eek:
     
  6. Er ist nicht nur beim DSL lahm sondern bei allem was er macht.
    Nachdem ich mal die Registry zerschossen habe,habe ich formatiert.Bei der Neuinstallation hat sich Windows nicht auf c sondern auf e installiert.
    Vieleicht hat es damit etwas zu tun.
    Ich kann auch z.B. nicht msconfig ausführen.Das Fenster geht kurz auf und dann ist gleich wieder weg.
    Ich habe mir dann ein Programm installiert um den Autostart zu kontrollieren.
    Da startet folgendes:

    Einträge,Programmpfad,Registry-Schlüssel
    *windows update,wuacrlt.exe,Registry - User Run
    *windows update,wuacrlt.exe,Registry - Machine Run
    *windows update,wuacrlt.exe,Registry - Machine RunServices
    AVGCtrl,E:\Programme\AVPersonal\AVGNT.EXE /min,Registry - Machine Run
    CookiePatrol,C:\PROGRA~1\PESTPA~1\CookiePatrol.exe,Registry - Machine Run
    CTFMON.EXE,E:\WINDOWS\System32\ctfmon.exe,Registry - User Run
    CTFMON.EXE,E:\WINDOWS\System32\CTFMON.EXE,Registry - Def User Run
    Host,REM ,Registry - User Run
    Host,,Registry - Machine Run
    PPMemCheck,C:\PROGRA~1\PESTPA~1\PPMemCheck.exe,Registry - Machine Run
    Starting up,wvsvc.exe,Registry - User Run
    Starting up,wvsvc.exe,Registry - Machine Run
    Starting up,wvsvc.exe,Registry - Machine RunServices
    Starting up,wvsvc.exe,Registry - Def User Run
    SunJavaUpdateSched,E:\Programme\Java\j2re1.4.2_01\bin\jusched.exe,Registry - Machine Run
    Win32 SSL Driver,winssv.exe,Registry - User Run
    Win32 SSL Driver,winssv.exe,Registry - User RunOnce
    Win32 SSL Driver,winssv.exe,Registry - Machine Run
    Win32 SSL Driver,winssv.exe,Registry - Machine RunOnce
    Win32 SSL Driver,winssv.exe,Registry - Machine RunServices
    Win32 SSL Driver,winssv.exe,Registry - Def User Run
    Win32 SSL Driver,winssv.exe,Registry - Def User RunOnce
    Windows Sound Manager,SndMon32.exe,Registry - Def User Run
    Windows Sound Manager,SndMon32.exe,Registry - Def User RunOnce

    Die ersten Einträge habe ich mal gelöscht ,waren aber beim nächsten Programmstart wieder da.
    Ich hoffe ihr könnt mir helfen.
     
  7. Also von deiner Installation her würde ich sagen....mach's neu.
    Wenn Windows auf e: liegt, was ist dann dein Boot-Laufwerk?
    Irgendwie leuchtet mir auch nicht ein, warum du das so machst. Ist wohl das Beste, ein sauberes Setup zu machen, alle Patches aufzuspielen und dann mal die DSL-Treiber neu aufzuspielen.
     
  8. Warum sich windows auf e installiert hat ist mir ein Rätsel.
     
  9. mir auch..............holpert den sonst noch was?
     
Die Seite wird geladen...

Problem mit DSL - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016