Problem mit I-Net

Dieses Thema Problem mit I-Net im Forum "Windows XP Forum" wurde erstellt von luii, 26. Jan. 2005.

Thema: Problem mit I-Net hallo kleine Frage ich habe gestern meinen Pc neu aufgesetzt, aber er spinnt schon wieder, das problem ist...

  1. hallo kleine Frage

    ich habe gestern meinen Pc neu aufgesetzt, aber er spinnt schon wieder, das problem ist irgendwas mit dem I-net, weil innert 10 min sendet er 20'000 pakete hinaus und bekommt nur 2'000 Pakete.
    weil er soviel sendet kann der IE keine seiten mehr öffen.

    und ich habe keine ahnung an was das liegen könnte :S

    thx für eure antworten
     
  2. Hast du P2P-Tools laufen ?!?

    Cheers,
    Joshua
     
  3. nein, habe bis jetzt noch keins installiert.
     
  4. TDIMon laden und überprüfen, was den Traffic verursacht.

    Eddie
     
  5. wie soll ich es herunterladen wenn ich nicht in i-net komme??
     
  6. Welches Service Pack hast du installiert ?!?
    Hast du nen Virenscanner ?!?

    Cheers,
    Joshua
     
  7. Und wie postest du hier, wenn du nicht ins Internet kommst ?!? ;-)

    Cheers,
    Joshua
     
  8. bin im geschäft im i-net.

    habe noch kein service pack installiert, bzw habe nur ein paar programme installiert und fertig. aber habe gerade per remote gesehen, innert 1 stund hat der rechner 380'000 pakete versendet :S
     
  9. Naja, wer ohne ServicePack online geht braucht sich ja nicht wundern, wenn die Kiste spinnt.
    Ich tippe mal drauf, das die Kiste schon gekapert wurde und grad munter Spam-Mails verschickt....

    Cheers,
    Joshua
     
  10. was würdest du mir dann für ein SP vorschlagen? :)
     
Die Seite wird geladen...

Problem mit I-Net - Ähnliche Themen

Forum Datum
Problem mit I-net "Werbung" Software: Empfehlungen, Gesuche & Problemlösungen 8. Okt. 2007
I-netverbindung unter Vista Problem Windows XP Forum 21. Sep. 2006
Probleme mit der I-Net Verbindung -> Router oder ISP schuld? Sonstiges rund ums Internet 4. Dez. 2005
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016