problem mit IPX/SPX

Dieses Thema problem mit IPX/SPX im Forum "Windows XP Forum" wurde erstellt von PhantomLord, 30. Aug. 2005.

Thema: problem mit IPX/SPX Hallo Leute ich hätt da mal gern ein problem :-) ich hab da nen compi mit Win98 SE, der zum verrecken keine...

  1. Hallo Leute

    ich hätt da mal gern ein problem :)
    ich hab da nen compi mit Win98 SE, der zum verrecken keine verbindung mit nem Novell-Server aufnehmen will. Die Netzwerkkarte ist einwandfrei installiert, TCP/IP geht einwandfrei, aber IPX/SPX bzw. Novellclient will er nicht machen. Habe jetzt schon 4 verschiedene NIC´s probiert, in allen freien PCI-slots, aber nix geht! Habe alle möglichen BIOS-Optionen getestet, verschiedene Novell-Clientversionen unn nix!!! Der PC hat ein Mainboard ASUS P3B-F, BIOS-Rev. 1005, PIII 550, 192 MB RAM; die NIC´s waren 3Com 3C900, Realtek 8029 und Realtek 8039 und ne D-Link DFE 530 TX hab ich noch probiert. NIX !!! hat jemand irgendwie schon mal sowas gesehen/davon gehört? Win98 ist der Meinung, IPX/SPX sei korrekt installiert, bin mir da aber net sooo sicher... Win hat schon mehrfach nach nem Neustart IPX/SPX aus der Netzwerkkonfig rausgeschmissen, nach dem Motto: brauchen wir net, is was von der Konkurrenz... :D :D :D

    bitte helft mir

    gruß PhantomLord

    ps: das Novell-Netzwerk läuft einwandfrei, Patchkabel usw. sind o.k.
     
Die Seite wird geladen...

problem mit IPX/SPX - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016