Problem mit Kaspersky IS 2009

Dieses Thema Problem mit Kaspersky IS 2009 im Forum "Firewalls & Virenscanner" wurde erstellt von Lukas, 2. Okt. 2008.

Thema: Problem mit Kaspersky IS 2009 Hey Leute! Ich hab da ein problem mit Kaspersky. Die neuste verion hab ich drauf 8.0.0.454. Ich nutze Windows Xp...

  1. Hey Leute!

    Ich hab da ein problem mit Kaspersky. Die neuste verion hab ich drauf 8.0.0.454. Ich nutze Windows Xp SP3. das vorweg. so nun zum problem:

    In unregelmäßigen Abständen und und einfach so ohne vorwarnung nimmt der prozess avp.exe ohne aufzuhören 50% der CPU ein. Das lässt sich nur durch abmelden (und damit prozessbeendung) oder eben neustart beheben, denn selbst nach 5 stunden ist die last weiter auf 50%. Und jedes mal abmelden wenn ich die rechenleistung mal brauche will ich auch nicht. was läuft da falsch? kennt einer das Problem?

    Hab eben scan mit malewarebyts gemacht und das hat einen fund gemacht. aber das problem bestand schon direkt nach dem neuaufsetzen (ist ca 2 wochen her).

    hier der bericht:
    Malwarebytes' Anti-Malware 1.28
    Datenbank Version: 1226
    Windows 5.1.2600 Service Pack 3

    02.10.2008 15:03:57
    mbam-log-2008-10-02 (15-03-57).txt

    Scan-Methode: Vollständiger Scan (C:\|D:\|E:\|)
    Durchsuchte Objekte: 143388
    Laufzeit: 30 minute(s), 34 second(s)

    Infizierte Speicherprozesse: 0
    Infizierte Speichermodule: 0
    Infizierte Registrierungsschlüssel: 1
    Infizierte Registrierungswerte: 0
    Infizierte Dateiobjekte der Registrierung: 0
    Infizierte Verzeichnisse: 0
    Infizierte Dateien: 0

    Infizierte Speicherprozesse:
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule:
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel:
    HKEY_CLASSES_ROOT\CLSID\{9afb8248-617f-460d-9366-d71cdeda3179} (Adware.MyWebSearch) -> Quarantined and deleted successfully.

    Infizierte Registrierungswerte:
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateiobjekte der Registrierung:
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse:
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien:
    (Keine bösartigen Objekte gefunden)


    hat einer eine Ahnun wie ich das beheben könnte? der Support meldet sich auch nicht (hab ihn vor 3 tagen abgeschrieben) wenn er sich doch mit lösung meldet poste ich das. Wäre dankbar für jeden Ratschlag. ach ja: neuinstallation von KIS bringt auch nix!
     
  2. Quarantined and deleted successfully = unter Quarantäne gestellt und erfolgreich gelöscht

    lasse noch a-Squared durchlaufen - entfernt MyWebSearch.

    pan_fee
     
  3. Danke für den Hinweis! aber jemand eine lösung für mein eigentliches problem?


    wäre nett;)
     
  4. werde mein Problem dort mal schildern! wenn ich ne Lösung hab poste ich hier.
     
  5. Noch keine Lösung gefunden ?

    ??? ježek
     
  6. Oh sorry ich hab den threaf hier völlig verschlafen xD... mit der neuen version 8.0.0.506 kam abhilfe. Alte runter neue drauf und gut war:)

    bin sehr zufrieden auch wenn die lange wartezeit beim ersten ausführen von ausführbaren dateien extrem nervt. das will ich mir auf leistungsschwachen rechner nicht vorstellen.



    Gruß Lukas
     
Die Seite wird geladen...

Problem mit Kaspersky IS 2009 - Ähnliche Themen

Forum Datum
Kaspersky IS Problem! Windows XP Forum 11. Aug. 2009
Windows Probleme seit Kaspersky 2009 Installation Firewalls & Virenscanner 25. Apr. 2009
Kaspersky Anti Virus 6.0.0300 Problem Firewalls & Virenscanner 22. Dez. 2007
Kaspersky Anti-Virus Personal Problem Firewalls & Virenscanner 10. Okt. 2007
Kaspersky 6.0.0.300 Probleme Windows XP Forum 12. Juni 2006