Problem mit Netgear WGR614 v7

Dieses Thema Problem mit Netgear WGR614 v7 im Forum "Netzwerk" wurde erstellt von Alex1234, 10. Juli 2007.

Thema: Problem mit Netgear WGR614 v7 Hallo, ich habe folgendes Problem und zwar kann ich meine Fritz Box SL nicht mit ein Netgear WGR614 v7 verbinden....

  1. Hallo, ich habe folgendes Problem und zwar kann ich meine Fritz Box SL nicht mit ein Netgear WGR614 v7 verbinden. Ich bin ganz normal die Anleitung durchgegangen bis zu dem Punkt wo er das Netzwerk aktivieren will klappt das nicht und er sagt das kein Netzwerk erkannt wurde. Die firewall oder ähnliches habe ich ausgeschaltet.
    Meine Fritz Box ist über ein Netzwerkkabel mit meinen Rechner im Internet. Habe auch die Verbindung einmal komplettt neu installiert!!!!! Wodran kann das noch alles liegen das er es nicht verbindet ?????

    Vielen Dank schonmal
     
  2. Wie sollen sie denn verbunden werden.
     
  3. Halt über ein Netzwerkkabel, so stehts in der Anleitung von dem Netgear.....
     
  4. Hallo
    dann muss aber dein Netgear oder deine Fritzbox als Accesspoint laufen,
    und eines von den beiden muss eine statische IP bekommen.
    Gruss
    Harry
     
  5. Über den WAN-Port?
    Oder über den LAN-Port

    Außerdem kenne ich die Anleitung nicht ::)

    So mal schnell für den LAN-Port.
    Hoffe ich habe nichts vergessen oder übersehen.

    Ok, schließe einen Rechner an den Netgear an, deaktiviere am Netgear DHCP.
    Vergebe den Netgear LAN-seitig eine IP-Adresse aus dem Bereich der Fritzbox.
    jetzt kannst Du den Netgear mit der Fritzbox verbinden.
    LAN-Port Fritzbox mit LAN-Port Netgear.
     
  6. Für den Router ist es erforderlich, dass der Computer für DHCP und nicht für statische Ip-Adresse eingerichtet ist ... Wie stelle ich das denn ein ?
     
  7. Hallo
    Du vergibst unter TCP/IP Protokoll eine statische IP
    z.Bsp. 192.168.1.10
    Subnetz 255.255.255.0
    Gateway IP der Fritzbox z.Bsp. 192.168.1.1
    DNS 192.168.1.1
    DHCP schaltest Du im Netgear und in der Fritzbox aus
    dem Netgear gibst Du eine IP z.Bsp. 192.168.1.2
    falls vorhanden Lan Gateway 192.168.1.1
    Lan DNS 192.168.1.1.
    Wenn im Netgaer steht verbinden über PPOE
    ausschalten bzw. disabled.
    Dann sollte es eigentlich funktionieren.
    Gruss
    Harry
     
  8. Eigenschaften der LAN-Verbindung - Internetprotokoll (TCP/IP) - Eigenschaften - Automatisch beziehen

    Alternativ eine feste IP-Adresse aus dem Bereich des NEtgear-Routers vergeben.

    Vorausgesetzt, Du meinst, wie man den Netgear konfiguriert.

    Unnötig, da nicht über den WAN-Port verbunden wird.
     
Die Seite wird geladen...

Problem mit Netgear WGR614 v7 - Ähnliche Themen

Forum Datum
Netgear FS605, DSL-Modem, Netzwerkprobleme Netzwerk 13. Dez. 2009
Problem mit Netgear XE102 Adapter Windows XP Forum 2. Okt. 2009
Router Netgear WGR614 macht Probleme Windows XP Forum 25. März 2009
Probleme mit Google und den Wireless Access Point "WPN802" von Netgear! Sonstiges rund ums Internet 18. Sep. 2007
Probleme mit Netgear GA511 im Bezug auf Browser und Ping Netzwerk 13. Aug. 2007