Problem mit Prozessen

Dieses Thema Problem mit Prozessen im Forum "Windows XP Forum" wurde erstellt von Christoph Adamek, 12. Jan. 2007.

Thema: Problem mit Prozessen hi, ich habe ein probleme, denke ich zumindestens. und zwar habe ich seit geraumer zeit diese prozesse bei neustart...

  1. hi,

    ich habe ein probleme, denke ich zumindestens. und zwar habe ich seit geraumer zeit diese prozesse bei neustart laufen: Mwlamas, ctfmon, toadimon und towl

    nach etwas suchen habe ich herausgefunden das 3 davon zu t-online gehören, was ich auch verwende. der ctfmon allerdings könnte gefährlich sein muss aber nicht. hierzu meine frage: ich hatte vor einem jahr office xp aufgespielt, aber zwischenzeitlich schon 2 mal windows neu aufgelegt und das office nicht nochmal installiert. kann das trotzdem noch daher kommen?

    zu den andern drei prozessen ist zu sagen, das sie die rechner geschwindigkeit extrem einschränken. anwendungen die vorher ruckelfrei gingen ruckeln wenn die prozesse laufen sehr stark. ich kann sie auch ohne probleme beenden und internet geht auch nocht.

    kann mir jemand sagen ob das was gefährliches ist oder nicht?

    mfg
     
Die Seite wird geladen...

Problem mit Prozessen - Ähnliche Themen

Forum Datum
Windows 7 und seltsame Probleme mit Prozessen Windows XP Forum 17. Sep. 2009
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016