Problem mit WLAN (Router Netgear WGT624)

Dieses Thema Problem mit WLAN (Router Netgear WGT624) im Forum "Netzwerk" wurde erstellt von Nine, 26. Jan. 2005.

Thema: Problem mit WLAN (Router Netgear WGT624) Hi ihr! Ich versuche seit Weihnachten mein WLAN bzw. meine Internetanbindung stabil zu bekommen. Meine...

  1. Hi ihr!

    Ich versuche seit Weihnachten mein WLAN bzw. meine Internetanbindung stabil zu bekommen.

    Meine Konfiguration:
    * Router an dem über RJ-45 unser Hauptpc hängt
    * an dem das DSL-Modem hängt
    * und an dem 2 Computer via WLAN hängen

    Am Router wurden die Interneteinwähldaten (richtig) eingegeben, die DNS-Server eingetragen, und er fungiert als DHCP-Server.

    Eigentlich würde alles korrekt funktionieren, nur in unregelmäßigen Abständen (ca. ale 15 min) ist es nicht mehr möglich einige Seiten im Internet aufzurufen (andere Seiten allerdings schon, ICQ funktioniert auch noch). Oft lösen wir das Problem, indem wir die Verbindung entweder reparieren, oft auch deaktivieren. Wenn dies nicht hilft, gehts spätestens nach einem Neustart vom PC wieder.

    Wir haben schon alle möglichen Konfigurationen ausprobiert, und sind zum Schluss gekommen, dass dies irgendwie etwas mit den DNS-Servern zu tun haben muss.

    Hat irgendein versierter Netzwerker unter euch einen Tipp für mich?

    Ich wär wirklich dankbar!!

    Liebe Grüße
    Nine.
     
  2. Auf dem Router musst du prinzipiell keine DNS-Server eintragen - deren Adressen bekommt der Router bei jeder Einwahl automatisch.

    Welche Betriebssysteme kommen denn zum Einsatz ?!?

    Cheers,
    Joshua
     
  3. Wir nützen Windows XP

    *ohne DNS-Server-Eintrag im Router hat die Internetverbindung gar nicht funktioniert.


    *Könnte es sein, dass ich bei den Clients als DNS-Server den Router angeben muss?
     
  4. Ja, zwingend !

    Cheers,
    Joshua
     

  5. ok, ich hab das jetzt gemacht - doch leider tritt das Problem immer noch auf, wenn auch - wie mir vorkommt - nicht so häufig.

    LG
    Ines

    PS: ich konnte vorher www.google.at nicht erreichten. Als es noch gig, hab ich mir die IP von der Seite aufgeschrieben und ausprobiert, ob ich die erreiche, was funktioniert hat. Also ligts fix an der DNS-Auflösung
     
  6. ich häng an nem WG384GB und hab das selbe problem... is echt nervig :mad:
     
  7. Ok, habe die Lösung gefunden (nach langen untersuchen aller möglichen Ursachen :) ):

    1.) Das orangene Leuchten bei der Internet-LED des Routers ist nicht normal und war durch Ausprobieren eines anderen Modems (SpeedTouch™ 510) mit dessen Kabel zu beheben, brachte aber nicht die erhoffte Lösung des Problems. Nun haben wir wieder unser Modem (SpeedTouch™ Home) mit einem orangenen Lichtchen hängen.

    2) Die Böse war die Firewall!!! hohoho *schäm, nicht früher drauf gekommen zu sein*
    Ich verwendete Outpost, bin dann auf ZoneAlarm umgestiegen, und seitdem, hab ich (nach langem Testen) wirklich!! endlich!! kein Problem mehr!

    Danke für eure Hilfe
    LG
    Nine.
     
Die Seite wird geladen...

Problem mit WLAN (Router Netgear WGT624) - Ähnliche Themen

Forum Datum
WLAN Verbindungsproblem Windows 7 Forum 29. Jan. 2015
Hyper-V Problem mit der Erkennung des Wlans Windows 8 Forum 12. Dez. 2014
Probleme mit DLAN / 'WLAN Netzwerk 27. Aug. 2014
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
WLAN Probleme Firewalls & Virenscanner 3. Apr. 2011