Problem mit Wlan

Dieses Thema Problem mit Wlan im Forum "Windows XP Forum" wurde erstellt von 3dfxatwork, 5. Jan. 2006.

Thema: Problem mit Wlan Hi Ich habe ein etwas Komplexeres Problem mit meinem Wlan. Ich habe ein Netzwerk, per kabel, daran hängt eine...

  1. Hi

    Ich habe ein etwas Komplexeres Problem mit meinem Wlan.

    Ich habe ein Netzwerk, per kabel, daran hängt eine Fritzbox Fon WLAN von AVM (7050), diese ist im Bridge Modus, sie ist als wds Master eingerichtet, und ein Speedport W500V als Wlan Repeater, verschlüsselt wird das mit WEP.
    Jetzt hab ich im Speedport das NET ausgeschaltet, d.h. dieser ist jetzt auch im Bridge Modus, und an den Lanport einen Laptop gehängt, laptop ip im gleichen subnetz gegeben und surfen geht alles vom Laptop aus. Jetzt wirds interessant, vom Laptop aus kann ich alle Rechner im Kabelnetz anpingen. Auf die webserver (imn Lan) komme ich auch, jedoch kann ich nicht per WindowsFreigabe auf die rechner zugreifen. vom Lan aus lässt ich der laptop weder anpingen, noch per freigabe oder auch den Webserver(auf dem leptop) erreichen.

    Wo ist mein Denkfehler, oder was mache ich falsch, das man nur in eine Richtung zugreifen kann(per webserver), die Windowsfreigabe ist mir erstmal egal. Das könnte eventuell auch an den unterschiedlichen Domains hängen wo die rechner / der Laptop mitglied sind.

    MFG Matthias
     
Die Seite wird geladen...

Problem mit Wlan - Ähnliche Themen

Forum Datum
WLAN Verbindungsproblem Windows 7 Forum 29. Jan. 2015
Hyper-V Problem mit der Erkennung des Wlans Windows 8 Forum 12. Dez. 2014
Probleme mit DLAN / 'WLAN Netzwerk 27. Aug. 2014
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
WLAN Probleme Firewalls & Virenscanner 3. Apr. 2011