Problem nach Einbau einer zweiten Festplatte

Dieses Thema Problem nach Einbau einer zweiten Festplatte im Forum "Windows XP Forum" wurde erstellt von eddilein, 20. Okt. 2004.

Thema: Problem nach Einbau einer zweiten Festplatte Bewtriebssystem XP Prof. 1. Platte WD WDC160 BB 2. PLatte Seagate ( 28,5 GB ) 7 Jahre alt Zunächst lief nach dem...

  1. Bewtriebssystem XP Prof.
    1. Platte WD WDC160 BB
    2. PLatte Seagate ( 28,5 GB ) 7 Jahre alt

    Zunächst lief nach dem Einbau alles problemlos, PLatten wurden erkannt und konnten partitoniert und beschrieben werden.
    Nach einem Neustart ging plötzlich nichts mehr. Der PC blieb im BIOS hängen.
    Nach dem dann erfolgten Ausbau der 2. PLatte fährt der PC zwar wieder hoch, zeigt aber Floppy Disk fail (40). Wenn man dann F! drückt- continue- fährt der PC hoch. Festplatte und das Diskettenlaufwerk funktionieren.
    Wie kann ich das Problem beheben und die zweite Platte trotzdem entsprechend nutzen?
     
  2. Überprüf bitte mal alle Kabelverbindungen und Anschlüsse Deiner Laufwerke. Vielleicht sitzt da etwas nicht richtig.

    Greetz, Trispac
     
Die Seite wird geladen...

Problem nach Einbau einer zweiten Festplatte - Ähnliche Themen

Forum Datum
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Bootproblem nach Downgrade von Win 10 Windows 7 Forum 29. Mai 2016
W8.1 INACCESSIBLE_BOOT_DEVICE nach USB-Problem Windows 8 Forum 7. Mai 2015
Software-Problem nach Neustart Windows 8 Forum 17. Apr. 2015
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015