Problem nach xp umzug auf neues motherboard (0x0000007b)

Dieses Thema Problem nach xp umzug auf neues motherboard (0x0000007b) im Forum "Windows XP Forum" wurde erstellt von BLACKFOX2, 3. Juni 2003.

Thema: Problem nach xp umzug auf neues motherboard (0x0000007b) hallo ihrs! ich habe mal wieder nen prob: ich bin gestern abend mit meinen xp pro system auf nen neues motherboard...

  1. hallo ihrs!

    ich habe mal wieder nen prob:
    ich bin gestern abend mit meinen xp pro system auf nen neues motherboard umgezogen. daraus resultiert folgendes problem:
    genialer weise werden werden ja im abgesicherten modus die standart treiber geladen, aber AUSGERECHENT die des mainboards nicht! starke leistung MS! als fehler bluescreen kriege ich dann den guten alten mir bereits bekannten 0x0000007b.
    gegen diese genjalität gab es mal aus der ct (heise verlag) ne batchfile, die das problem löst, indem sie die alten treiber löscht (per bootdiskette). der rechner konnte so neu gebootet werden und der treiber konnte neu installiert werden. dummerweise habe ich die dateiverbaselt und finde diese auch nichtmehr wieder...starke leistung BLACKFOX!

    naja, falls mir da wer helfen könnte!?

    schon mal wieder danke an alle die helfen und tips geben!!
     
  2. Neuinstallation, das wird helfen.
     
  3. Is normal. Neues Bord, alter Treiber drauf --> Neuinstall
     
  4. grade die neuinstallation will ich ja vermeiden...
    ich suche grade noch nach dem tool...wenn ich es finden sollte werde ich es auf jedem fall mal posten...also den link halt, spart einem echt ärger und sorgen...vorallem zeit!
     
  5. habe bisher nur rausgefunden in welcher ausgabe der arktikel erschienen ist

    Axel Vahldiek (axv)
    Umzug mit Tücken
    Windows 2000 und XP auf einen anderen PC retten
    Praxis, Windows, Windows 2000, XP, IDE, Hostadapter, Patch, INACCESSIBLE_BOOT_DEVICE, 007B, Boardwechsel
    c't 18/02, Seite 206

    evtl hat die ja noch wer rumfliegen, auf der seite müsste der softlink stehen...ich bleib weiter dran!
     
  6. ICH HABS GEFUNDEN!!!

    GEHEN TUTS AUCH, MEIN RECHNER LÄUFT WIDER!!

    http://www.heise.de/ct/02/18/links/206.shtml
     
Die Seite wird geladen...

Problem nach xp umzug auf neues motherboard (0x0000007b) - Ähnliche Themen

Forum Datum
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Bootproblem nach Downgrade von Win 10 Windows 7 Forum 29. Mai 2016
W8.1 INACCESSIBLE_BOOT_DEVICE nach USB-Problem Windows 8 Forum 7. Mai 2015
Software-Problem nach Neustart Windows 8 Forum 17. Apr. 2015
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015