Problem: nForce4 SLI IE + GF 6600

Dieses Thema Problem: nForce4 SLI IE + GF 6600 im Forum "Windows XP Forum" wurde erstellt von Grandbird, 8. Okt. 2007.

Thema: Problem: nForce4 SLI IE + GF 6600 Hallo! Ich bin auch mal wieder zurück und brauche mal des Rätsels Lösung... Ich habe ´n ASUS P5ND2-SLI mit ´nem...

  1. Hallo!

    Ich bin auch mal wieder zurück und brauche mal des Rätsels Lösung...

    Ich habe ´n ASUS P5ND2-SLI mit ´nem nVidia Nforce 4 SLI Intel Edition (nicht den neueren mit SLI 16x) und dazu zwei ASUS Geforce 6600 TOP Silent mit SLI-Unterstützung (ASUS zertifiziert Mainboard und Grafikkarten als SLI-fähig und zusammen voll kompatibel).

    1. zur Konfiguration des Systems brauche ich erstmal nicht weiter eingehen - auch nicht auf die Treiber, da es egal ist, welches BIOS, welchen Chipsatztreiber oder welchen Grafikkarten-Treiber ich nutzte - immer der gleiche Fehler :tickedoff:...

    Nun zum Fehler:
    die erste Woche ging noch alles ohne Probleme im SLI-Betrieb - danach plötzlich Code 31 im Gerätemanager Gerät konnte nicht gestartet werden. Dann habe ich alle Treiber und BIOSe raufgedudelt, runtergemacht usw.... 1 Grafikkarte eingebaut, 2. Grafikkarte eingebaut, alle alleine getestet, zusammen getestet - immer wenn beide drin sind Code 31. Dann ist mir aufgefallen, dass mittlerweile wenn ich nur eine von den Karten, egal welche, einstecke, der PCI-E Slot (auch egal ob erster oder 2.) nur im PCI-E 8x-Modus läuft- also wenn SLI nicht vom Board ausgeschaltet wurde. Gibs dafür irgendeine Lösung oder muss das Board umgetauscht werden?

    Grüßle Grandbird
     
  2. evtl. WinTotal Tipparchiv:
    http://www.wintotal.de/Tipps/Eintrag.php?TID=495

    pan_fee
     
  3. Danke dir pan_fee :)

    Aber leider ist der Tipp nicht die Lösung, hab es schon öfter damit versucht...

    Grüßle Grandbird
     
Die Seite wird geladen...

Problem: nForce4 SLI IE + GF 6600 - Ähnliche Themen

Forum Datum
nForce4 Mainboard + Win7 x64 = USB Problem Hardware 2. Jan. 2012
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016