Problem Outlook Express und Packer

Dieses Thema Problem Outlook Express und Packer im Forum "E-Mail-Programme" wurde erstellt von robbiko07, 25. Jan. 2003.

Thema: Problem Outlook Express und Packer Hallo, brauch mal eure Hilfe Benutze Outlook Express 6.00.2800.1106 (muß eine Version sein mit SR1, SR2, und SR3)...

  1. Hallo, brauch mal eure Hilfe

    Benutze Outlook Express 6.00.2800.1106 (muß eine Version sein mit SR1, SR2, und SR3) in Verbindung mit WINRAR 3.11 deutsche Version oder WINZIP 8.1 SR.
    Nach einer völligen Neuinstallation habe ich auch alle Updat´s von Windows Installiert und die obigen Packprogramm.
    Nach dem Versenden kann ich ungepackte Dateien in Outlook Express noch Öffnen und ansehen. Gepackte Programme werden in Outlook Express entfernt
    OE hat folgenden, nicht-sicheren Anlagen aus der E-Mail gelöscht. xxx.zip.
    Schaue ich nun in mein E-Mail Konto im Internet nach, so ist die Datei hier vorhanden und kann geöffnet werden.
    Rufe ich die Datei mit Outlook Express von meinem Konto ab, habe verschieden Konten, so ist die ungepackte Datei lesbar, die gepackte ist nicht zu öffnen. Ein Vierenscanner war zu disem Zeitpunkt nicht Installiert.

    Wo also liegt das Problem?
    Wer kann helfen?
    Ich brauche diese Konstellation täglich

    bedanke mich im voraus
    Gruß Robbiko
     
  2. Nimm mal im OE --> Extras/Optionen/Sicherheit --> bei Speichern und Öffnen von Anlagen, die möglicherweise ... das Häkchen weg

    Gruß
    Charly
     
  3. Hallo Charly

    Vielen dank für die schnelle Reaktion
    Dein Tipp war genau richti

    Gruß Robbiko
     
Die Seite wird geladen...

Problem Outlook Express und Packer - Ähnliche Themen

Forum Datum
Mit dem heutigen WIN 10 Update Probleme mit Outlook 2010 Windows 10 Forum 8. Dez. 2015
Outlook 2013 Anzeigeproblem Microsoft Office Suite 13. Feb. 2015
probleme im zusammenhang mit outlook 2007 Windows 8 Forum 8. Feb. 2014
Daten von Outlook in Live-Mail importiert: Problem die Ordner zu verknüpfen Windows 7 Forum 25. Nov. 2013
Outlook 2010 Exchange Server Problem Windows XP Forum 2. März 2011