Problem senden

Dieses Thema Problem senden im Forum "Microsoft Office Suite" wurde erstellt von Patcy, 17. Aug. 2005.

Thema: Problem senden Die ganze Zeit konnte ich ohne Probleme mit meiner Yahoo-Adresse Mails mit Fotos usw versenden per Microsoft Outlook...

  1. Die ganze Zeit konnte ich ohne Probleme mit meiner Yahoo-Adresse Mails mit Fotos usw versenden per Microsoft Outlook XP, plötzlich gehts nimmer, entweder er mehrt ewig rum (okay hab nur normalen Tel.-Anschluss) oder folgende Fehlermeldung kommt.

    Fehler (0x80042109) beim ausführen der Aufgabe (mein Name) Nachricht wird gesendet. Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) herstellen. Sollte das Problem weitrer auftreten Admi..... oder Internetdienst melden.

    Ignorier ich diese Fehlermeldung und mach weiter nichts, versucht er es erneut und Fehlermeldung verschwindet aus dem Fehlerordner und irgendwann sendet er sie doch.

    Warum plötzlich dieses problem und wie kann ich was einstellen damit dies nicht immer vorkommt?

    Betriebssystem Win ME
    Microsoft Office XP mit Frontpage drauf
     
  2. Hallo Patcy,

    nutzt du einen Virenscanner, eine Firewall?

    Deaktiviere diese und teste erneut.



    MfG

    Das Planet-Outlook Team
     
  3. Zone ist schon deaktiviert und heut gehts komischerweise wieder normal....................mal sehn wie lange
     
  4. heut gehts problem wieder von vorne los.........schei......... fehlermeldung..................immer das selbe

    Fehler (0x80042109) beim ausführen der Aufgabe (mein Name) Nachricht wird gesendet. Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) herstellen. Sollte das Problem weiter auftreten bla bla bla......
     
  5. Hallo Patcy,

    bei welchem Provider bist du?
    Diese sporadischen Fehler treten sehr oft bei Serverüberlastung auf.

    MfG

    Das Planet-Outlook Team
     
  6. mal geh ich mit Freenet ins Internet, da ich dort noch meinen Powertarif habe und ansonsten über SmartSurfer......mal der und mal der Anbieter
     
  7. Hallo Patcy,

    kann es vieleicht an dem Einwahl anbieter liegen.
    Es wird ja beim SmartSurfer immer ein anderer Anbieter gewählt, von wegen sporadisch.

    MfG,

    Das Planet-Outlook Team
     
Die Seite wird geladen...

Problem senden - Ähnliche Themen

Forum Datum
Web.de Emails werden von OE6 nicht abgeholt....senden kein Problem Windows 8 Forum 15. März 2015
Thunderbird Vers. 24.0 Senden von Mails bringt Probleme Windows 7 Forum 28. Nov. 2014
Internet Explorer - Problembericht senden Web-Browser 9. Mai 2011
Probleme beim "Senden/Empfangen" von E-mails bei IncrediMail E-Mail-Programme 7. Aug. 2009
Probleme mit der Schriftgröße bei neu zu verfassenden E-Mails Windows XP Forum 20. Sep. 2008