Probleme bei Bildern in Excel 2003

Dieses Thema Probleme bei Bildern in Excel 2003 im Forum "Windows XP Forum" wurde erstellt von rs1, 20. Apr. 2007.

Thema: Probleme bei Bildern in Excel 2003 Guten Morgen, an alle! An mich wurde mal wieder ein Problem herangetragen. In ein normales Exceltabellenblatt wird...

  1. rs1
    rs1
    Guten Morgen, an alle!

    An mich wurde mal wieder ein Problem herangetragen.

    In ein normales Exceltabellenblatt wird eine Grafik (jpg oder bmp)eingefügt.
    Diese wird angezeigt, kann bearbeitet werden.
    Fertig ist die Seite.

    Aber wenn die Datei wieder geöffnet wird ist der Platz leer.
    Klickt man den Bereich an, so sieht man den Platzhalter und danach ist das Bild auch sichtbar.

    Warum ist es aber vorher nicht zusehen?
    Die Leute sind immer am Jammern Meine Bilder sind weg.

    Wo muss ich wie drehen?
    In den Optionen ist mir so nichts aufgefallen.

    Danke im voraus

    RS1
     
  2. rs1:

    Wer fügt ein? Wer jammert? Was wird eingefügt?

    Zu letzterem: Bist Du Dir sicher, daß das Bild tatsächlich eingefügt wurde? Oder war es nur ein Link?

    Wenn ein Link, dann mit relativer oder absoluter Adresse? Im ersteren Fall brichst Du den Link, wenn Du die Datei verschiebst (oder verschickst).

    In beiden Fällen wird der Link gebrochen, wenn Du Deine Exeldatei an einen Mitarbeiter schickst und die Bilddatei nicht in einem gemeinsam genutzten Netzwerkfolder (mit gleicher Laufwerksbezeichnung) liegt.

    Soviel fürs erste. Jetzt bist Du dran, Dein Problem näher zu beschreiben.

    Paris
     
Die Seite wird geladen...

Probleme bei Bildern in Excel 2003 - Ähnliche Themen

Forum Datum
Photoshop: Probleme mit SW-Bildern und kalibriertem Bildschirm Windows XP Forum 20. Okt. 2009
php: Probleme beim Hochladen von Bildern Webentwicklung, Hosting & Programmierung 28. Okt. 2005
Hat Win2k bei euch auch so Probleme mit Bildern? Windows 95-2000 27. Okt. 2005
Probleme beim speichern von Bildern Windows XP Forum 22. Nov. 2004
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016