probleme bei der Videobearbeitung

Dieses Thema probleme bei der Videobearbeitung im Forum "Windows XP Forum" wurde erstellt von pitterx, 26. Juni 2005.

Thema: probleme bei der Videobearbeitung Hallo an Alle, habe zur Videobearbeitung den XRecorder VX 2000 von AOpen im Einsatz (zum ersten mal). Das Abspielen...

  1. Hallo an Alle,

    habe zur Videobearbeitung den XRecorder VX 2000 von AOpen im Einsatz (zum ersten mal).
    Das Abspielen analoger Videos über die Digicam funktioniert einwandfrei, jedoch beim Aufnehmen schließt sich das Programm (Ulead Video@Home) nach einigen Sekunden mit dem Hinweis, dass es kein USB-Gerät mehr findet. Bis jetzt bin ich über eine Aufnahmezeit von 3 min. nicht hinweggekommen.
    Weiss jemand eine Lösung dieses Problems???????????

    mfG
    Pit
     
  2. Habe das gleiche Problem, allerdings bricht das Ding völlig unvorhergesehen in unterschiedlichen Zeitabständen ab... mal ein paar Sekunden, mal Minuten ging manchmal sogar bis zu 20 Minuten...
    eine Lösung habe ich nicht, trotz intensivster Suche im Netz
    werde mal die Software entfernen und das Ding mit ner anderen Software versuchen ins Rennen zu bringen...
     
  3. @ beide Frager,
    mit Euren wenigen Angaben kann vielleicht ein Hellseher weiterkommen, aber der durchschnittliche Helfer hier braucht einfach mehr Input. Rechnerkonfig, Betriebssystem, Details vom Rekorder.
     
Die Seite wird geladen...

probleme bei der Videobearbeitung - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016