Probleme beim Booten

Dieses Thema Probleme beim Booten im Forum "Windows XP Forum" wurde erstellt von pabeluga, 30. Jan. 2005.

Thema: Probleme beim Booten Hallo! Hab ein kleines (?) Problem: Beim Booten von WinXP passiert manchmal folgendes: Bild1 Bild2 Bild3 Das...

  1. Hallo!

    Hab ein kleines (?) Problem: Beim Booten von WinXP passiert manchmal folgendes:

    Bild1
    Bild2
    Bild3

    Das erscheint manchmal wenn ich den PC anschalte während des Windows Willkommensbildschirms oder aber wenn der Desktop schon geladen ist. Manchmal friert auch der Desktop einfach nur ein, meistens sieht es allerdings so aus wie oben auf den Bildern. Dann ist der Rechner nicht mehr ansprechbar und ich muss ihn abschalten. Wenn ich ihn dann wieder anschalte, funktioniert alles tadellos. Also es kam noch nie vor, dass diese Fehler 2x unmittelbar hintereinander auftrat. Immer nur wenn der PC nach längerem Stillstand zum ersten mal eingeschaltet wird. Allerdings passiert das auch nicht jedesmal, sondern nur ab und an, in letztet Zeit allerdings gehäuft.
    Ansonsten läuft alles normal, die Kiste läuft stundenlang am Stück ohne Fehlermeldungen oder Abstürze. Der Fehler tritt grundsätzlich nur manchmal beim Booten auf.
    Hat jemand so etwas schon einmal gesehen? Ich befürchte, dass mir irgendeine Hardwarekomponente abraucht oder nicht mehr richtig funktioniert, habe allerdings keine Ahnung woran es liegen könnte. Oder kann es an Windows liegen? Das läuft auch schon seit über einem Jahr und ist inzwischen ziemlich träge und zugemüllt. :hmm:
    Hardwaretechnisch wurde an meinem System in letzter Zeit nichts geändert, übertaktet ist auch nichts.
    Ich freue mich über jeden Ratschlag!

    MfG pabeluga

    PC: Siemens-Fujitsu Scaleo 600
    BS: Win XP SP1
    Board: Gigabyte GA-8STXC
    CPU: Intel Pentium 4A, 2400 MHz (18 x 133), Northwood, A80532
    Grafikkarte:GeForce 4 MX 420
    RAM: 1x 512 MB Samsung PC 2100 (133 MHz)
    Festplatten:
    1x Seagate ST340810A 40 GB (Windows Partition)
    1x Western Digital WD450AA 45 GB
     
  2. ich glaube deine graka ist kaputt
     
Die Seite wird geladen...

Probleme beim Booten - Ähnliche Themen

Forum Datum
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015
Probleme beim Kopieren auf USB Windows 7 Forum 28. Mai 2015
Darstellungsprobleme beim Upgrade von Win7 zu 10 Windows 7 Forum 17. Feb. 2015