Probleme beim Hochfahren - blauer Bildschirm

Dieses Thema Probleme beim Hochfahren - blauer Bildschirm im Forum "Windows XP Forum" wurde erstellt von Daniel Dressler, 30. März 2005.

Thema: Probleme beim Hochfahren - blauer Bildschirm Hallo! Habe ein großes Problem mit meinem PC und zwar: Habe WIN XP neu installiert auf meiner Festplatte auf einem...

  1. Hallo!

    Habe ein großes Problem mit meinem PC und zwar:
    Habe WIN XP neu installiert auf meiner Festplatte auf einem anderen Rechner und dort hat auch alles wunderbar funktioniert. Dann Festplatte wieder in meinen Rechner gemacht und jedesmal beim Hochfahren kam ein blauer Bildschirm und der PC startete automatisch neu. Fehler meldung kann ich hier leider nicht reinschreiben da sie zu schnell wieder weg ist. Wenn ich jedoch meine andere Festplatte mit WIN 98 anstecke dann funktioniert alles wunderbar - bin jetzt ja auch über den PC mit der 98er Festplatte im Netz.
    Win XP auf meinem Rechner selber zu installieren klappt auch nicht da er dann auch irgendwann abstürzt und der blaue Bildschirm mit der Fehlermeldung kommt. Die Festplatte hat aber schonmal auf dem Rechner mit XP funktioniert. Hoffe mir kann jemand schnell weiterhelfen.
     
  2. Hi !
    Einfach mal Festplatte raus im anderen Rechner rein BS installiert und wieder zurück in den alten Rechner is nich.
    Hardware und die zugehörenden Treiber sind doch total unterschiedlich, klar das Windows meckert.
    Gruß Uwe
     
  3. Letztens hat es auch so funktioniert aber mit einem anderen Rechner wo ich extern WIN XP installiert habe. Und ausserdem funktioniert es auch nicht wenn ich auf dem Rechner selbst XP installiere, da stürzt er auch immer ab. Und mit dem Austauschen von Festplatten unterschiedlicher Rechner hatte ich auch noch nie Probleme.

    Ach und ich habe einen AMD XP 2000+ wenn das hilft.
     
  4. Mehr Infos zur Hardware beider Rechner wären vielleicht hilfreich - und prüf auch mal die Platte - Plattenprüfprogramme der Hersteller hier:
    http://www.wintotal.de/Software/index.php?rb=35
     
Die Seite wird geladen...

Probleme beim Hochfahren - blauer Bildschirm - Ähnliche Themen

Forum Datum
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015
Probleme beim Kopieren auf USB Windows 7 Forum 28. Mai 2015
Darstellungsprobleme beim Upgrade von Win7 zu 10 Windows 7 Forum 17. Feb. 2015