Probleme beim Mailversand mit Outlook 2003

Dieses Thema Probleme beim Mailversand mit Outlook 2003 im Forum "Microsoft Office Suite" wurde erstellt von guezi, 12. Aug. 2004.

Thema: Probleme beim Mailversand mit Outlook 2003 Hallo, ich habe mein Outlook so konfiguriert, dass ich obwohl ich mit DSL ständig online verbunden bin, nach dem...

  1. Hallo, ich habe mein Outlook so konfiguriert, dass ich obwohl ich mit DSL ständig online verbunden bin, nach dem Erstellen einer Mail diese zuerst mit versenden bestätige, dann aber zusätzlich Senden und Empfangen klicke. Normalerweise wird nach dem Versenden der Empfänger und der Betreff kursiv gestellt. Das klappt aber nicht mehr, mein Mail wird also nicht zum endgültigen Versand bereitgestellt, wo liegt der Fehler?
     
  2. Hallo

    versteh das nicht ganz. WEnn Du ne Mail schreibst, die noch nicht versendet ist, liegt diese im Postausgang und wird kursiv. Nach dem Versand verschwindet die dann.

    Wie sieht die Mail hier bei Dir aus ? Poste mal ein Screenshot.
     
  3. Genau das ist es. Das fertige Mail steht im Ausgangskorb nicht kursiv!
     
  4. Werden die Mails aber letztlich versendet oder nicht ? Falls nicht, kann ich nur eine fehlerhafte Einstellung bei den Übermittlungseinstellungen versuchen. Wo genau hast Du das Verhalten umgestellt ?
     
  5. Hallo

    habe das selbe Problem und jetzt eine Lösung gefunden :)

    Schuld ist das Programm Norton Internet Security 2004, und davon der Teil AntiSpam.

    Wenn man die mitinstallierte Datei msouplug.dll umbenennt in z.B. msouplug.old funktioniert alles wieder wie gewohnt.

    Meine Anfrage bei Symantec blieb bis jetzt unbeantwortet.
     
  6. Hallo, Du hast Recht, nur durch Weiterleiten an den gleichen Empfänger kann die Mail wieder kursiv werden und dann per Senden/Empfangen verschickt werden. Von Norton habe ich nur Teile von Norton System Works und nicht das Security Paket installiert.
     
  7. Hier noch die offizielle Antwort auf meine Anfrage bei Symantec:

    vielen Dank für Ihre Frage zu Norton Internet Security.

    Dieser Fehler ist ein Problem zwischen Outlook 2003 und Norton Anti
    Spam, welches in NIS integriert ist.
    Die von Ihnen genannte Lösung entfernt Norton Anti Spam aus Outlook und
    ist in der Tat zur Zeit leider die einzige bekannte Lösung.


    Mit freundlichen Grüßen

    Jana Sölter
    Symantec Authorized Service Centre


    Hoffentlich hilft diese Info den Betroffenen weiter.
     
  8. Hab ich richtig verstanden? Nur umbenennen, kein Neustart, etc.?

    Gibts noch weitere Tips für mich?
    Oder wo kann man sonst noch fündig werden?

    Mein Problem ist, daß meine Empfänger keine Nachricht mit Anhang erhalten obwohl bei mir alles völlig okay aussieht und abläuft. (An mich selber funktionierts auch!)

    Ich fahre mit XP/SP2 via DFÜ-ISDN zu t-online und nutze Outlook 2000 und Symantec Norton Internet Security 2005.
     
Die Seite wird geladen...

Probleme beim Mailversand mit Outlook 2003 - Ähnliche Themen

Forum Datum
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015
Probleme beim Kopieren auf USB Windows 7 Forum 28. Mai 2015
Darstellungsprobleme beim Upgrade von Win7 zu 10 Windows 7 Forum 17. Feb. 2015