Probleme beim Sichern der Systempartition

Dieses Thema Probleme beim Sichern der Systempartition im Forum "Windows XP Forum" wurde erstellt von misch, 9. Juni 2010.

Thema: Probleme beim Sichern der Systempartition Hallo und guten Tag. auf meinem Compi habe ich auf der einzigen Festplatte zwei Partitionen. C: für System und...

  1. Hallo und guten Tag.
    auf meinem Compi habe ich auf der einzigen Festplatte zwei Partitionen. C: für System und Programme, D: für die Daten. Diese beiden Partitionen habe ich bisher immer getrennt gesichert mit ACRONIS TrueImage.
    Neuerdings habe ich Schwierigkeiten C: zu sichern. Ich bekomme eine sinngemäße Meldung: Bereich xx.xxx.xxx kann nicht geöffnet werden, wobei x für jeweils andere Zahlen steht. Er bietet an: Wiedeholen/Ignorieren/Alle ignorieren/Abbrechen.
    Drücke ich Ignorieren wurstelt er eine weile Im Kreis (d.h. er spricht die externe Platte auf die gesichert wird nicht mehr an) und macht dann irgend wann weiter. Worauf eine neue Fehlermeldung kommt. Drücke ich Alle ignorieren hängt er sich endgültig auf und kan nur noch über die Resettaste angesprochen werden.
    Vor dem Sichern habe ich die Partition bereinigt und defragmentiert.
    Ansonsten läuft der Compi wie geschmiert aber sichern möchte ich nun doch ab und zu. :'(
    Für einen Tipp wäre ich sehr dankbar.
    Gruß
    misch
     
  2. eos
    eos
    Ich würde mal die beteiligten Festplatten mit Herstellerprüfprogramm testen und dazu noch Speichertest - dann weitersehen.
    Von Interesse wären auch weitere Angaben wie zB genaue Version des BS und von TrueImage usw
    http://www.wintotal-forum.de/index.php/topic,157781.0.html
     
  3. Danke für die Antwort,
    das BS ist W XP Homedition SP3, ACRONIS ist die CHIP Edition.
    Habe jetzt nochmals versucht mit Paragon zu sichern (Festplattenmanager 2008 Suite). Da bekomme ich auch eine Fehlermeldung: Während dem HotBackup ist ein Fehler aufgetreten. Quelle:Festplattenmanager.
    Nochmals: Der Rechner läuft einwandfrei und flott, die Partition D: auf der gleichen Festplatte konnte problemlos mit ACRONIS gesichert werden. Wo sitzt der Wurm? :knuppel2:
    Gruß und Dank
    misch
     
  4. eos
    eos
    TI zB macht wohl ( hab ich schon mehrfach gelesen) gern mal Zicken, wenn die Platte/Dateisystem nicht mehr ganz ok ist - was im normalen Betrieb noch nicht bemerkt werden muss..........
    Deswegen: wichtige Daten extern kopieren - dann Plattenprüfung ( Prüfprogramm und SMART) und ggf chkdsk

    chip-edition ist mir nicht bekannt - welche Version ist das denn?
    Sowas
    http://www.vollversion.de/download/acronis_true_image_chip_edition_4102.html
    ? Veraltet - von 2006.
    TI 10, 11, 2009, 2010?
    Aktuell ist 2010 Home

    Etwas neuer, aber nicht das aktuellste ist die Version ( kostenlos) für Besitzer von Seagate oder WD-Platten
    http://www.wintotal.de/softwarearchiv/?rb=2106&id=5329
    http://www.wintotal.de/softwarearchiv/?rb=2106&id=5327
     
  5. Die Version dürfte die Nr. 11 sein - gab es m.W. Ende vom letzten Jahr als Vollversion -

    Ansonsten - schnell Daten sichern, wenn zwei Systemtools nicht mehr wollen...
    Wäre es eine reine Windows Checkdisk Sache würde Win sich selbst melden.
     
  6. Danke andemande,
    aber wie sichern wenn die Sicherungsprogramme versagen? :|
    Gruß und Dank
    misch
     
  7. Und? Wie sieht das Ergebnis aus?
     
  8. Daten auf externen Datenträger sichern geht hoffentlich noch.
    Für eine reine Datensicherung braucht niemand eine Imagesoftware wie Acronis, das ist eine reine Kopieraktion ! ::)
     
  9. eos
    eos
    Ggf könnte man ja noch mit einer Linux-liveCD booten und die Daten auf externes Medium kopieren.
     
  10. Schönen Dank an alle Beteilgte.
    Habe die Daten kopiert und werde die Platte sicherheitshalber austauschen.
    Gruß und Dank
    misch
     
Die Seite wird geladen...

Probleme beim Sichern der Systempartition - Ähnliche Themen

Forum Datum
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015
Probleme beim Kopieren auf USB Windows 7 Forum 28. Mai 2015
Darstellungsprobleme beim Upgrade von Win7 zu 10 Windows 7 Forum 17. Feb. 2015