Probleme beim Systemstart

Dieses Thema Probleme beim Systemstart im Forum "Windows XP Forum" wurde erstellt von chrisdo4, 21. Mai 2007.

Thema: Probleme beim Systemstart Seit heute können wir plötzlich nicht mehr unseren Laptop (XP)normal hochfahren. Es erscheint folgende...

  1. Seit heute können wir plötzlich nicht mehr unseren Laptop (XP)normal hochfahren. Es erscheint folgende Fehlermeldung: Das lokal gespeicherte Profil kann nicht geladen werden. Mögliche Fehlerursachen sindnicht ausreichende Sicherheitsrechte oder ein beschädigtes lokales Profil. Wenden Sie sich an den Netzwerkadministrator, wenn das Proble weiterhin besteht. -Details - Fehler beim Einlagern einer Speicherseite Dann werden 10Sekunden runter gezählt und es erscheint: Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren. wiederum 10sekunden und man wird zum desktop weitergeleitet- Startbildschirm: XP -Sicherheitszentrum . Wir sind völlig verzweifelt, was können wir machen. Unsere Befürchtung ist, dass sämtliche Dateien auf unserer Festplatte verloren sind? Wie sollen wir nur weiter vorgehen. Der Vircanner Antivir meldet Pishing Software . Genauso vorstellbar wäre ein zusammenhang mit einem gerade vollzogenen Sicherheitsupdate von Microsoft.
    Bitte um Hilfe!
    Danke für jeden Tipp

    Christian :'(
     
  2. Hallo Christian,

    hast Du schon mal versucht, Dich als Administrator anzumelden? Wenn Du XP Home benutzt, mußt Du den Rechner im Abgesicherten Modus starten (beim Booten F8 drücken). Wenn das Konto auch defekt ist, mach eine Reparaturinstallation. Das deine persönlichen Daten verschwunden sind, ist eher unwarscheinlich. Es sei denn, der entsprechende Ordner unter Dukumente und Einstellungen existiert nicht mehr. Das kannst Du als Admin aber überprüfen. Dann kannst Du ja auch einen neuen Benutzer anlegen. Das beste wäre aber, Du sicherst Deine persönlichen Daten und installierst Windows neu.

    PS: Ein paar mehr Angaben zum System wären ganz nett.

    Nick
     
  3. liest sich nach einem bösartigen virus an (name im moment unbekannt), da kann sowas passieren.

    speziell: um dieses video anzuschauen, muss ein spezieller codec geladen werden - that was it then....
     
  4. Kannst du den Rechner noch zurücksetzen (Systemwiederherstellung)?

    Kannst du noch Programme ausführen?

    http://www.chip.de/downloads/c1_downloads_24575647.html

    Wenn ja den Log hier mal posten.
     
Die Seite wird geladen...

Probleme beim Systemstart - Ähnliche Themen

Forum Datum
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015
Probleme beim Kopieren auf USB Windows 7 Forum 28. Mai 2015
Darstellungsprobleme beim Upgrade von Win7 zu 10 Windows 7 Forum 17. Feb. 2015