Probleme mit 2 PC's (ME + XP)

Dieses Thema Probleme mit 2 PC's (ME + XP) im Forum "Sonstiges rund ums Internet" wurde erstellt von Micky-Mick, 5. Juni 2004.

Thema: Probleme mit 2 PC's (ME + XP) Hilfe! Es ist das 1. Mal, dass ich auf diesem Weg Hilfe suche. Hoffentlich bringt es was! Ich habe 2 PC's: A: mit...

  1. Hilfe!
    Es ist das 1. Mal, dass ich auf diesem Weg Hilfe suche. Hoffentlich bringt es was!

    Ich habe 2 PC's:
    A: mit Windows XP home
    B: mit Windows ME
    A+B sind über Firewire (IEEE-1394) verbunden.

    Bin bisher mit A über DSL-USB-Modem ins Internet gegangen. B kam über freigegebener Verbindung auch ins Netz und überall hin.

    Nun habe ich das Modem an B angeschlossen (muss so sein!) und habe die Verbindung freigegeben. Auf B funktioniert wie bisher alles. Aber von A aus komme ich ums Verrecken nicht auf einige Web-Sites (z.B. ebay, microsoft ...).

    Was ist an diesen Sites anders als z.B. wintotal-forum, google usw.???

    Gruß
    Mick
     
  2. Dann setz auf A die MTU auf 1492 runter.
     
  3. Danke, aber sorry: was ist das und wie geht das???
     
  4. Nein! DFÜ-Speed kann nur die MTU für DFÜ-Verbindungen setzen, hier muß aber die MTU für's LAN gesetzt werden, dazu benutzt man DrTCP.
     
  5. Danke Leute, das war prima.

    Habe mit DrTCP die MTU jeweils für die IEEE-1394-Verbindung geändert.
    bei B auf 1452
    bei A auf 1440
    ... und es funktioniert!!!!!!

    Mit den vorgeschlagenen 1492 auf A hat's leider noch nicht geklappt.
    Habe aber nicht aufgegeben und weiter gesucht.
    In einem anderen Forum habe ich dann diese Einstellungen gefunden und ausprobiert.

    Weiter so, Leute!!!
    Mick
     
Die Seite wird geladen...

Probleme mit 2 PC's (ME + XP) - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016