Probleme mit bahn.de

Dieses Thema Probleme mit bahn.de im Forum "Web-Browser" wurde erstellt von Tom_Newbie, 11. Nov. 2008.

Thema: Probleme mit bahn.de Hallo Zusammen, ich komme weder mit IE6 noch mit Firefox 3.03 auf der Bahn Seite bis zur Online Buchung. Mit...

  1. Hallo Zusammen,

    ich komme weder mit IE6 noch mit Firefox 3.03 auf der Bahn Seite bis zur Online Buchung.
    Mit Firefox komme ich noch relativ weit, aber der Browser bleibt hängen, wenn es an die Buchung gehen soll.
    Könnt Ihr mir weiterhelfen?
    Ich benutze als add ons no Scrip hatte dieses aber deaktiviert und cookie Culler. Ich denke aber nicht Cookies von der Bahn blockiert zu haben.
    Java Script ist aktiviert, Pop-Up-Fenster nicht blockiert und Cookies von Drittanbietern erlaubt.
    ich habe keine Idee mehr, was es sein kann. Evtl. etwas vom Zone-Alarm7 oder AntiVir?

    HILFE!!!!

    Viele Grüße
    Tom
     
  2. Trotzdem mal den cookie Culler deaktivieren.

    Firewall, Antiviren-Programm, etc. deaktivieren.

    die Punkte SSL 2.0 sowie SSL 3.0 verwenden sind aktiviert in beide Browser?

    Ansonsten hier mal lesen zur Anregung:
    http://www.wintotal.de/Tipps/?id=966
    http://www.wintotal.de/Tipps/?id=1240

    pan_fee
     
  3. Hallo pan_fee,

    danke für Deine Hilfe.
    Leider hatte das nicht geholfen.
    SSL 2.0 sowie SSL 3.0 verwenden sind aktiviert,
    Deaktiverien vom Cookie Culler und Zone Alarm wie auch AntiVir hat nicht geholfen.
    Der Kryptografiedienst ist aktiviert und ich habe die 9 dll Dateien registriert.
    Der (sfc /scannow) hatte nicht geholfen, da er immer nach der Windows CD fragt, aber sie in beiden LW nicht findet...
    Den Wert in der Registry en Wert AllowHTTPS von 0 auf 1 habe ich auch gesetzt (worauf hin gleich ein Popup aufging :) aber nciht auf der Seite wo ich es brauchte.

    Für weiter eIdeen wäre ich sehr empfänglich.

    Viele Grüße

    Tom
     
  4. Du hast nicht zufällig Spybot installiert?
     
  5. ja, habe ich. Aber nicht als permanent überwachend
     
  6. Hi, es scheint tatsächlich mit HTTPS PopPups zu tun haben, auch bei google Picasa kann ich micht nicht registrieren :-(. Es bleibt ein weißer Browser :-(((
     
Die Seite wird geladen...

Probleme mit bahn.de - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016