"probleme" mit coolbits

Dieses Thema "probleme" mit coolbits im Forum "Hardware" wurde erstellt von ti_gam0r, 21. Apr. 2005.

Thema: "probleme" mit coolbits Hi, na , hallo und moin ;) wollt ma fragen ob das normal is . also wenn ich coolbits ob nun das normale (mit...

  1. Hi, na , hallo und moin ;)

    wollt ma fragen ob das normal is . also wenn ich coolbits ob nun das normale (mit detonator 45.23) oder dies andre coolbits2forceware halt mit forceware 71.89 drauf mache und unter taktfrequenzen gucke hab ich NICHT dieses kästchen mit optimale taktrate ermitteln. ich hab ne ti4600 und n kumpel von mir hat ne fx5200 und bei ihm steht das . wieso bei mir NICHT? so wesentlich neuer is seine karte ja auch NICHT und woran liegt das dass ich das NICHT habe !?

    plz antwortet mir..... oder auch NICHT xD

    mfg ti_gam0r
     
  2. Weil er eine andere neuere Karte hat ;)
     
  3. Die mit der automatik gefundenen Werte sind auch nicht optimal .... um die volle Leistung zu bekommen bleibt nur von Hand die Werte langsam anheben und immer wieder Testen , ob das System ohne Fehler läuft .
     
  4. Das is schon klar das man da selber manuell mehr rauskriegt aber ich fänds mal interessant zu wissen was coolbits sagt was optimal für meine graka is. naja egal ich krieg eh bald neue HW . trotzdem thx für die anworten

    mfg ti_gam0r
     
Die Seite wird geladen...

"probleme" mit coolbits - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016