Probleme mit dem i-net

Dieses Thema Probleme mit dem i-net im Forum "Viren, Trojaner, Spyware etc." wurde erstellt von omerta, 6. Juli 2006.

Thema: Probleme mit dem i-net hallo ich habe ein problem an dem ich schon ein paar tage hänge mein internet funktioniert nicht mehr richtig...

  1. hallo
    ich habe ein problem an dem ich schon ein paar tage hänge
    mein internet funktioniert nicht mehr richtig manchmal dauert es eine zeit bis seiten geladen sind und die dfü-verbindung reagiert nicht aber teilweise funktioniert es auch wieder
    ich wähle mich über eine dfü-verbindung ein und benutze firefox habe es aber auch schon mit i-net explorer ausprobiert und nutze xp-home edition
    dieses problem tritt nicht nur bei meinem benutzerkonto auf sondern auch bei anderen und auch an meinem laptop. beide sind verbunden mit einem router(eumex 604).
    liegt das an einem virus?oder ist es auch möglich dass irgendwelche leitungen defekt sind, denn beim telefonieren hört man seid dem an auch ein komisches rauschen
    kann mir bitte jmd helfen?danke im voraus
     
  2. Wohnst Du in einer Gewitter-Region?
    Dort kann es zu teilweisen bzw. kompletten Ausfällen gekommen sein.

    Ob es sich bei Dir eventuell sogar um einen Schädlingsbefall handelt, könnte ein Logfile von Hijackthis klären.

    http://www.wintotal.de/softw/?id=2022
     
  3. hi,
    also heute nacht gab es gewitter, aber es ist auch an schönen tagen so. Oder ist es möglich dass es seit dem ersten Gewitter nicht mehr richtig funktioniert?
    Ich habe das programm durchlaufen lassen und eine log-file erstellt. Kenn mich aber mit diesem programm nicht aus, kannst du mir da weiter helfen?danke im voraus
     
  4. Möglich wäre dies.
    Setze dich dazu mit deinem Telefonanbieter in Verbindung.

    Inhalt des Logfiles markieren, kopieren und hier im Forum einfügen.
     
  5. hier der text der logfile

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\prog\AVPersonal\AVWUPSRV.EXE
    C:\WINDOWS\system32\crypserv.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\RunDll32.exe
    C:\Programme\Java\j2re1.4.2_01\bin\jusched.exe
    C:\WINDOWS\system32\rundll32.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Telekom\Eumex 604PC HomeNet\Capictrl.exe
    C:\WINDOWS\system32\wscntfy.exe
    C:\Programme\Prog\Trillian\trillian.exe
    C:\Programme\Prog\mozilla\firefox.exe
    C:\Programme\prog\Winamp\Winamp.exe
    C:\Dokumente und Einstellungen\mein_name\Desktop\hijackthis\HijackThis.exe

    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\Prog\ICQToolbar\toolbaru.dll
    O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd
    O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\j2re1.4.2_01\bin\jusched.exe
    O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE
    O4 - HKLM\..\Run: [BluetoothAuthenticationAgent] rundll32.exe bthprops.cpl,,BluetoothAuthenticationAgent
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - Global Startup: CAPIControl.lnk = ?
    O4 - Global Startup: Microsoft Office.lnk = C:\Programme\Microsoft Office\Office10\OSA.EXE
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_01\bin\npjpi142_01.dll
    O9 - Extra->Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_01\bin\npjpi142_01.dll
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\Prog\ICQLite\ICQLite.exe
    O9 - Extra->Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\Prog\ICQLite\ICQLite.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra->Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O17 - HKLM\System\CCS\Services\Tcpip\..\{9E2B1D48-1420-4852-80EA-253D78A9435F}: NameServer = 195.50.140.252 195.50.140.114
    O23 - Service: AntiVir Service (AntiVirService) - H+BEDV Datentechnik GmbH - C:\Programme\prog\AVPersonal\AVGUARD.EXE
    O23 - Service: AntiVir Update (AVWUpSrv) - H+BEDV Datentechnik GmbH, Germany - C:\Programme\prog\AVPersonal\AVWUPSRV.EXE
    O23 - Service: Crypkey License - Kenonic Controls Ltd. - C:\WINDOWS\SYSTEM32\crypserv.exe
    O23 - Service: X10 Device Network Service (x10nets) - X10 - C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe


    oder ist es auch möglich, dass dieses problem wegen dem ausbau von dsl im nachbardorf auftritt?die bekamen diese woche dsl.
    vielen dank schon mal
     
  6. Logfile scheint sauber zu sein.

    Wäre eine weitere Möglichkeit.
    Die Antwort kann Dir aber IMO nur dein Telefonanbieter geben, also setze dich mal mit dem in Verbindung. ;)
     
Die Seite wird geladen...

Probleme mit dem i-net - Ähnliche Themen

Forum Datum
Probleme mit der I-Net Verbindung -> Router oder ISP schuld? Sonstiges rund ums Internet 4. Dez. 2005
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016