probleme mit dem postausgang

Dieses Thema probleme mit dem postausgang im Forum "Microsoft Office Suite" wurde erstellt von hr.lehmann, 17. Aug. 2006.

Thema: probleme mit dem postausgang habe für eine bekannte outlok eingerichtet, genauso wie man es macht und nach den vorgaben von web.de. die emails...

  1. habe für eine bekannte outlok eingerichtet, genauso wie man es macht und nach den vorgaben von web.de.

    die emails hat er auch alle abgerufen, nur beim versenden tut er sich schwer. er sendet und sendet, aber nichts passiert. woran kann das liegen ?

    danke für die schnelle hilfe
     
  2. Den Outlook eingerichtet? Oder ein Konto eingerichtet? Wenn es ein Konto ist, dann schau mal nach, ob Du es korrekt eingerichtet hast ( Server Posteingang/Postausgang/zu finden unter Eigenschaften des Kontos). Die korrekten Zugangsdaten findest Du auf der Homepage des Providers.
     
  3. Hallo,
    Bei Web.de (Smtp -Server) smtp.web.de Smtp-Server-Authentifikation wird benötigt, also auch einen Haken reinmachen. Diese Einstellungen findet man in Outlook unter erweitert.
    Bei (Pop-Server) pop3.web.de eintragen.
    Und daran denken das nur alle 15 Minuten mails geholt werden können.!!!
    Gruss
    Harry
     
  4. genau der haken wars :1...vielen dank euch beiden !!!
     
Die Seite wird geladen...

probleme mit dem postausgang - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016