Probleme mit dem Versand von E-Mails

Dieses Thema Probleme mit dem Versand von E-Mails im Forum "E-Mail-Programme" wurde erstellt von Martin0375, 16. Sep. 2005.

Thema: Probleme mit dem Versand von E-Mails Hallo! Ich habe folgendes Problem: Ich nutze Outlook Express und musste es neulich neu einrichten. Parallel läuft...

  1. Hallo!

    Ich habe folgendes Problem: Ich nutze Outlook Express und musste es neulich neu einrichten. Parallel läuft es auf einem zweiten Rechner problemlos. Und zwar habe ich insgesamt vier E-Mail-Adressen, die ich damit abfrage. Das Abfragen klappt auch problemlos. Wenn ich aber etwas verschicken will erscheint immer die Meldung:

    Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist Martin0375@gmx.de. Betreff->Fw: Servus!', Konto:->Martin0375', Server:->mail.gmx.net', Protokoll: SMTP, Serverantwort:->550 5.7.0 {mp019} Need to authenticate via SMTP-AUTH-Login', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC78


    Wahrscheinlich habe ich da nur unter Extras bei den Konten was falsch eingestellt, oder? Weiß jemand was oder liegt der Fehler woanders?
     
  2. In den Einstellungen von Outlook beim Postausgangsserver erfordert Authentifizierung einschalten.
     
  3. Kannst Du das bitte etwas präzisieren, wo ich was machen, bzw. setzen muss?

    Ich habe jetzt versucht, das Häkchen entsprechend zu setzen. aber egal, bei welchem ich es gemacht habe oder auch bei allen gleichzeitig, es funktioniert nicht.

    Und wenn ich es bei allen setze, dann bringt er mir immer meine E-Mail Adresse und das Kennwort, die dann offensichtlich nicht stimmen. Oder brauche ich da ein spezielles Passwort und wo bekomme ich das ggf. her?
     
  4. Du darfst nur die untere Option also Server erfordert Authentifizierung anhaken. Unter Einstellungen (ein Button) dort, sollte der obere Kreis aktiviert sein.
     
  5. Hmmh, soweit klappts jetzt zumindest bedingt so, wie ich mir das vorstelle.

    Wie schaut es aber aus wenn ich jetzt beispielsweise eine Mail an eine Compuserve- und eine gmx-Adresse bekomme und beide weiterleiten will. Dann muss ich beim Weiterleiten oder beim Antworten auf die E-Mail ins Absender-Fesld immer die eine E-Mail schreiben, mit der ich sende.....oder?

    Oder gibts da noch ne andere Möglichkeit, dass dann dort als Absender die angemailte Adresse steht, ohne dass ich das komplett händisch umstelle? Denn er sendet bei mir momentan im Outlook Express nur dann, wenn ich meine gmx-Adresse als Absender angebe.
     
  6. Beim Weiterleiten und Antworten wird dir ja die Mailadresse vorgegeben, nämlich das Konto, über die du die Mail erhalten hast. Du kannst das natürlich durch klicken auf den kleinen Pfeil ganz rechts im Von-Feld schnell ändern.
    Ansonsten muss ich sagen, habe ich nicht genau verstanden, was du willst. Vielleicht erklärst du das mal an Hand eines Beispiels.
     
  7. Genau das meine ich: Wenn ich eine Mail an die Compuderve_Adresse bekomme, muss ich dann beim Antworten im von Feld meine gmx-Adresse eingeben oder nicht?

    Ich muss das zumindest machen, sonst bekomme ich die im Anfangspost gepostete Nachricht und es klappt nicht.

    Ist jetzt mein Problem klar?
     
  8. Wenn Du über den Mailserver von GMX versenden willst, ja. Wenn Du mit Deiner Compuserve-Adresse über die Compuserve-Adresse versenden willst, nein. Wir wissen übrigens alle nicht, welche Mailserver Du in Deinem Compuserve-Konto in OE eingetragen hast ;)

    Bye,
    Freudi
     
  9. Aha, hab das jetzt glaube ich kapiert. Vielen Dank!
     
  10. Aha, dann ist mir das jetzt glaube ich schon klar. Vielen Dank!
     
Die Seite wird geladen...

Probleme mit dem Versand von E-Mails - Ähnliche Themen

Forum Datum
Outlook Express - Probleme beim Mail-Versand E-Mail-Programme 27. Juli 2012
Probleme mit Versand von e-mail´s mit Autlock Express E-Mail-Programme 24. Jan. 2008
Probleme beim Versand von Antwortmails Microsoft Office Suite 5. Nov. 2004
Probleme beim Mailversand mit Outlook 2003 Microsoft Office Suite 12. Aug. 2004
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016