Probleme mit der Leitung ?

Dieses Thema Probleme mit der Leitung ? im Forum "Sonstiges rund ums Internet" wurde erstellt von j-usher, 28. Okt. 2006.

Thema: Probleme mit der Leitung ? Hey Leute, ich habe folgendes Problem. Ich benutze jetzt seit ca. 1 Jahr DSL 6000 und bisher lief auch alles ganz...

  1. Hey Leute,

    ich habe folgendes Problem. Ich benutze jetzt seit ca. 1 Jahr DSL 6000 und bisher lief auch alles ganz normal.
    Aber vor 3 Tagen wurde meine Verbindung für eine halbe Stunde ausgeschaltet(das Routerlämpchen leuchtete rot)
    und danach hatte ich nur noch die Internetgeschwindigkeit von DSL 1000(habs auch mit einem Geschwindigkeitstest gemessen).
    Also habe ich mich mit T-Online in Kontakt gesetzt und die meinten, dass sie das Problem innerhalb von 24 h beheben
    (Es sei eine Störung der Leitung). Doch leider ist bisher immer noch nichts davon gekommen.
    Ich benutze übrigens den Router Speedport w500v, der durch eine LAN-Verbindung am Pc angeschlossen ist.

    Hattet ihr schon mal ein ähnliches Problem bzw. was ratet ihr mir zu machen?

    Danke im Vorraus für jede Hilfe.
     
  2. T-Online nochmal anrufen, zusammenschei**en, Namen des Mitarbeiters aufschreiben, Ticketnummer geben lassen, Problem noch einmal ansprechen und beten das die irgendwann in die Gänge kommen.
     
  3. Jo, ruf nochmal an, hatte auch letztens ähnliche Probleme, lies sich problemlos aus dem Weg räumen + Gutschriften wegen der Warterei und telefoniererei in höhe von 100?.

    Allerdings ohne zusammensch****en, das hilft selten weiter, freundliche bestimmtheit ist da besser wie ich finde.
     
  4. Sicher, dass du da nicht ein Komma vergessen oder eine 0 zu viel hast? Dass der T-Com die Kunden wegrennen, ist ja bekannt ... aber dass die auf einmal so großzügig werden?
     
Die Seite wird geladen...

Probleme mit der Leitung ? - Ähnliche Themen

Forum Datum
Probleme mit Domain Umleitung Windows XP Forum 14. Okt. 2005
2 ISDN Dosen an EINER Leitung? Habe Probleme damit... Hardware 7. Nov. 2003
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016