Probleme mit Domains Resolven -.-

Dieses Thema Probleme mit Domains Resolven -.- im Forum "Windows XP Forum" wurde erstellt von Necr0manzer, 10. Apr. 2007.

Thema: Probleme mit Domains Resolven -.- Also seit gestern abend ca 22 Uhr kann ich nichtmehr ohne weiteres in Internet - wenn ich eine Domain im Browser...

  1. Also seit gestern abend ca 22 Uhr kann ich nichtmehr ohne weiteres in Internet - wenn ich eine Domain im Browser eingebe, sucht er ein paar Minuten nach der Seite kann aber keine mehr finden (pings funzen auch nichtmehr). Anfänglich gingen noch ein paar, wie z.B. google.de oder web.de aber seit Mitternacht geht es überhaupt nicht mehr.
    Über einen Proxy (TOR) funzt alles ganz normal, aber halt ziemlich langsam.... Wenn ich die IP der Seite eingebe gehts auch ganz normal, selbst wenn ich den Proxy ausschalte...
    Wir haben hier im Haus mehrere PCs am Router und es funzt von keinem; es liegt also nicht an mir.
    Ich bin also von ausgegangen, dass vll etwas nicht mit dem DNS stimmt, den der Router mir gibt, aber ich hab auch ca 20 andere probiert und keiner funktioniert ... hat jemand nen Plan woran das liegen könnte?
    BTW: Unser Provider ist T-Com oder T-Online... wenns was bringt...
     
Die Seite wird geladen...

Probleme mit Domains Resolven -.- - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016