Probleme Mit Fritz!-Card PCI!

Dieses Thema Probleme Mit Fritz!-Card PCI! im Forum "Windows XP Forum" wurde erstellt von williamtr, 30. Dez. 2003.

Thema: Probleme Mit Fritz!-Card PCI! Hallo! Habe folgendes Problem: Auf meinem Server (WIn2003Server) habe ich eine Fritz!-Card PCI installiert. Nun...

  1. Hallo!

    Habe folgendes Problem:

    Auf meinem Server (WIn2003Server) habe ich eine Fritz!-Card PCI installiert.

    Nun hab ich diese mit den XP-Treibern installiert (weil es ja für Win2003Server keine gibt). Windows hat die Karte aber selbstständig erkannt und danna uch installiert (mit den XP-Treibern). Wenn ich nun versuche, mit dem Faxdienst von Windows etwas zu faxen, dann klingelt zwar das angewählte Fax-Gerät und nimmt ab. Aber nach kurzer Zeit legt es dann wieder auf und meldet besetzt.

    Nach längerer Zeit Melden dann Windows, daß das Fax Erfolgreich! versand wurde!

    Kann mir jemand weiter helfen?

    Gruß
    Christian
     
  2. Kontaktiere mal den AVM-Support - der ist hervorragend!
     
  3. und das fax ist tatsächlich aber nicht angekommen bei der gegenstelle? funktioniert die einwahl ins internet denn?

    hier gibts treiber, software, faq`s und eine so weiter:
    http://www.avm.de/FRITZCard_PCI/service/index.html

    in dem handbuch Handbuch Installation [pdf] kann unter 5.1 lesen, wie man den faxversand testet (falls du das noch nicht versucht hast).
    ansonsten sach noch mal bescheid, dann schauen wir mal....

    gruss und guten flutsch in neue ::)
     
Die Seite wird geladen...

Probleme Mit Fritz!-Card PCI! - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016