Probleme mit gemappten Laufwerken in einer w2k3 domöäne

Dieses Thema Probleme mit gemappten Laufwerken in einer w2k3 domöäne im Forum "Windows XP Forum" wurde erstellt von archdruid, 12. Aug. 2005.

Thema: Probleme mit gemappten Laufwerken in einer w2k3 domöäne Hi all, Ich habe da folgendes Problem: W2k3 Server mit AD, DHCP, DNS, Filfeserver es gibt dort 2 freigegebene...

  1. Hi all,

    Ich habe da folgendes Problem:

    W2k3 Server mit AD, DHCP, DNS, Filfeserver
    es gibt dort 2 freigegebene Patitionen auf die meine user zugreifen sollen

    die user bekommen die freigaben über ein anmeldescript gemappt.

    So nun zum eigentlichen problem:

    wenn ich mir von server ne IP zuweisen lasse funktionieren die anmeldescripte einwandfrei . vergeb ich aber ne feste ip werden die anmeldescripte plötzlich nimmer ausgeführt , obwohl ich mich an der domäne anmelde.

    ich kann die laufwerke auch nur noch händisch mappen wenn ich das adminaccount in der cmd verwende !!! mit meinem user trotz domänadmin rechten keine chance ?

    bin für jede hilfreiche idee dankbar.

    thanks and regards
     
  2. Wenn Du die IP Adressen manuell vergibst, trägst Du den DC auch als DNS Server ein ?

    Dann stimmen deine Zugriffsrechte nicht. Entweder in der Freigabe oder die NTFS Berechtigungen.
    Stehen im Eventlog irgendwelche Fehlermeldungen ?
    Poste doch mal von einem manuell eingestellten Client ein ipconfig /all

    Gruß
    Sven
     
  3. danke für deine schnelle antwort RavensMetaller ich habe gerade noch mal über dies sache nach gedacht und dann ist mir auf gefallen das der meine DNS einträge in der falschen reihenfolge waren... hab sie geändert alles io

    danke nochmal..
     
Die Seite wird geladen...

Probleme mit gemappten Laufwerken in einer w2k3 domöäne - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016