Probleme mit Hauptbenutzer bzw. Benutzer

Dieses Thema Probleme mit Hauptbenutzer bzw. Benutzer im Forum "Windows XP Forum" wurde erstellt von pike105, 18. März 2008.

Thema: Probleme mit Hauptbenutzer bzw. Benutzer Hallo, habe einen neuen XPpro SP2-Rechner erfolgreich als Admin aufgesetzt. Nun wollte ich weitere Hauptbenutzer...

  1. Hallo,

    habe einen neuen XPpro SP2-Rechner erfolgreich als Admin aufgesetzt.
    Nun wollte ich weitere Hauptbenutzer bzw. Benutzer mit der gleichen Konfiguration anlegen und habe dazu das ursprüngliche Profil kopiert.

    Melde ich mich nun als Hauptbenutzer bzw. Benutzer an so:

    - hat die Taskleiste nur 3 Icons, ist fixiert und lässt sich nicht entfixieren
    - Startet der Installer u.a. beim Aufruf von MS-Word
    - gibt es noch andere Abweichungen

    Diese Verhalten konnte ich bei einem anderen Rechner (völlig andere Installationsherkunft) reproduzieren.

    Wenn ich hingegen als Hauptbenutzer den Rechner ausgehend vom Default-Profil konfiguriere, treten die o.g. Probleme nicht auf.

    Gruppenrichtlinien wurden nicht verändert.

    Danke
     
  2. Wie hast du das Profil denn kopiert? Vielleicht hilft es wenn Du dem neuen Benutzer / Hauptbenutzer erstmal Adminrechte gibst und dann den Besitz des jeweiligen Profilpfades komplett übernimmst, vermutlich hast du bei dem kopierten Profil fehlende Zugriffsrechte.
     
Die Seite wird geladen...

Probleme mit Hauptbenutzer bzw. Benutzer - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016