Probleme Mit IE

Dieses Thema Probleme Mit IE im Forum "Web-Browser" wurde erstellt von _madmax, 14. Okt. 2005.

Thema: Probleme Mit IE Hallo. ich bekomme seit einiger zeit immer eine Fehlermeldung beim Aufbau einigen Seiten. Die Fehlermeldung ist...

  1. Hallo.
    ich bekomme seit einiger zeit immer eine Fehlermeldung beim Aufbau einigen Seiten. Die Fehlermeldung ist immer gleich, natürlich abhänig von der jeweiligen Seite.
    die Fehlermeldung lautet:

    Internet Explorer-Skriptfehler
    In dem Skript auf dieser Seite ist ein Fehler aufgetreten.  Zeile         2
    Zeichen    9
    Fehler      Ungültiges Zeichen
    Code        0
    URL         http//www.viamichelin.com/viamichelin/deu/tpl/hme/MaHomePage.htm    (in diesem Fall)


    Die URL ist natürlich dann immer anders.

    Ich habe einen 2ten Benutzer auf meinem PC mit eingerichten, da treten diese probleme nicht auf.

    Ich habe die Version
    6.0.2900.2180.xpsp_sp2


    Gruß

    [blue]verschoben von Windows XP[/blue]
     
  2. Schau mal hier: http://www.wintotal.de/Tipps/Eintrag.php?TID=876

    Trotzdem auch für dich der Hinweis, dass der IE nicht der günstigste Browser ist, um sich im Internet zu bewegen. Schau dir doch mal die Alternativen wie Opera und Firefox an. Die machen schon Spaß :)
     
  3. HI

    habe ich gerade gemacht. Problem ist aber immer noch vorhanden!!
    Mag sein das es da bessere gibt, aber IE bin ich gewöhnt, ausserdem müß der fehler doch zu beheben sein.
    Eine Lösung kann doch nicht ein wechsel des browsers sein :)
     
  4. Klappt bei mir irgendwie nicht.
    Ich hab Home mit SP2 drauf.
    Den Befehl unter Ausführen macht er ja noch, aber den Windows\ServicePackFiles findet er nicht. Ich hab den ordner auch unter suchen eingegeben, findet er aber auch nicht.

    Gruß
     
Die Seite wird geladen...

Probleme Mit IE - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016