Probleme mit IE6 SP1 unter Win2k SP4

Dieses Thema Probleme mit IE6 SP1 unter Win2k SP4 im Forum "Windows XP Forum" wurde erstellt von Nadine0010, 31. März 2004.

Thema: Probleme mit IE6 SP1 unter Win2k SP4 Hallo zusammen, irgendetwas stimmt bei mir nicht, und ich weiß natürlich nicht was! Habe w2k SP 4 mit internet...

  1. Hallo zusammen,

    irgendetwas stimmt bei mir nicht, und ich weiß natürlich nicht was!
    Habe w2k SP 4 mit internet explorer 6.0 SP1. Das Problem ist jetzt
    folgendes: wenn ich den ie starte und beispielsweise google öffne,
    dann öffnet sich auch die entsprechende Seite, ca. 10 Sekunden
    später, obwohl ich meine Finger von der Tastatur gelassen habe,
    kommt irgendein popup einer porno oder anderen bezahlseite, wenn ich diesen über das kreuz schließe, popt es wie wild und hört nicht mehr auf!
    Also ich habe dann ca. 50 internetseiten geöffnet, ohne sie selber geöffnet
    zu haben! Ich habe alle Cookies gelöscht, den Virenscanner (Norton) nach
    LiveUpdate gefahren, nix! Ich hab außerdem die Einstellungen des ie
    überprüft, konnte aber nichts aussergewöhnliches feststellen!

    Bitte helft mir!
    Werd ich gehackt?

    grüßchen

    nadine


    bitte immer einen aussagekräftigen Betreff verwenden
     
  2. hp
    hp
    adaware, spybot, cwshredder und hijackthis sollten dein prob lösen. die prgs gibts im downloadbereich ...

    greetz

    hugo
     
Die Seite wird geladen...

Probleme mit IE6 SP1 unter Win2k SP4 - Ähnliche Themen

Forum Datum
Druckerprobleme mit VirtualMode XP unter Windows 7 64 Bit! Windows 7 Forum 16. Juli 2014
USB Probleme unter Win7 64bit (Unknown Device) Hardware 14. Okt. 2011
Probleme Synchronisation Kalenderdaten unter Windows 7 mit Nokia Ovi Suite Software: Empfehlungen, Gesuche & Problemlösungen 5. Sep. 2011
Probleme mit Bildschirmdarstellung bei Internetnutzung unter Windows 7 Windows XP Forum 24. Nov. 2010
Probleme mit Bildschirmdarstellung bei Internetnutzung unter Windows 7 Windows XP Forum 24. Nov. 2010