Probleme mit Internet-"Einwahl"

Dieses Thema Probleme mit Internet-"Einwahl" im Forum "Windows XP Forum" wurde erstellt von Karre, 12. Apr. 2004.

Thema: Probleme mit Internet-"Einwahl" Hi, erstmal danke für die Tipps,doch nun hab ich gleich nochmal ne Frage: Soweit ging alles glatt,aber nun bin ich...

  1. Hi,

    erstmal danke für die Tipps,doch nun hab ich gleich nochmal ne Frage:

    Soweit ging alles glatt,aber nun bin ich unter Windows wieder online gegangen,und siehe da mir wurde unter Netzwerk das TCP/IP Protokoll mit der Netzwerkkarte gelöscht,und nun wenn ich online bin,per DFÜ Verbindung,zeigt mir der Status Verbunden mit 64.000bps an,stat mit 768 wie vorher???Und die Verbindung verschwindet dann auch einfach,ohne Fehlermedung bzw. sicht zu trennen??
    Wo liegen meine Fehler,und wie krieg ich das Protokoll wieder her??Karte neu installieren???

    Danke gruss Herbert......
     
  2. Deine Windowsprobleme haben nix mit der Knoppixinstallation zu tun!

    Linux schreibt bei der Installation nichts in Windowspartitionen und schon garnix in deren konfiguration.
     
  3. Abgetrennt von 2 Fragen zu Knoppix.
     
Die Seite wird geladen...

Probleme mit Internet-"Einwahl" - Ähnliche Themen

Forum Datum
Andauernd Probleme mit Internet-Einwahl! Windows XP Forum 9. Juli 2008
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016