Probleme mit Mikro/Headset

Dieses Thema Probleme mit Mikro/Headset im Forum "Windows XP Forum" wurde erstellt von stealth, 12. Feb. 2006.

Thema: Probleme mit Mikro/Headset Mein Problem ist das man mich bei Skype oder TS nicht mehr hört, aber ich kann alle anderen hören! Hab mir extra...

  1. Mein Problem ist das man mich bei Skype oder TS nicht mehr hört, aber ich kann alle anderen hören!
    Hab mir extra neues Headset gekauft aber das war völlig fürn hintern denn das problem besteht weiterhin!
    Woran liegt das? Breuche dringend hilfe!!!
     
  2. Headset richtig angeschlossen?
    Evtl. 5.1 Sound und das Micro als Ausgang konfiguriert?

    Eddie
     
  3. Ich hatte dasselbe Problem nach der Deinstallation des Totalrecorders.  Wenn du unter Start ->Einstellungen -> Sytemsteuerung -> Sounds und Audiogeraete -> Stimme den Hardwaretest machst geht auch nix ?

    Ein drüberinstallieren der Treiber brachte leider auch keinen Erfolg. Erst nach deinstallieren und Neuinstallieren des Treibers gings wieder..........

    MfG
    Andy
     
  4. Hardsware test bringt auch keinen Erfolg!
    Treiber deinstllieren? Wie und Wo?
    bzw wo find ich treiber ich hab keine Treiber CD....
     
  5. Was isses denn für eine Soundkarte oder Mainboard wenn onboard ?

    MfG
    Andy
     
  6. das sagt everest
    Informationsliste Wert
    Soundkarte nVIDIA MCP04 - Audio Codec Interface
     
  7. motherboard:
    Informationsliste Wert
    Motherboard Name Gigabyte GA-K8NF-9 (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)
     
  8. also is da ne onboars soundkarte?!
     
  9. also hab deinstallietrt und neuinstalliert
    klappt immernoch net!
    Was kann ich noch machen?
     
Die Seite wird geladen...

Probleme mit Mikro/Headset - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016