Probleme mit Panda AV

Dieses Thema Probleme mit Panda AV im Forum "Firewalls & Virenscanner" wurde erstellt von florian.liebe, 20. Apr. 2005.

Thema: Probleme mit Panda AV Hi, also mal zu meinem Problem: Immer wenn Panda AV aktiviert ist, kann ich über einige Ports (z.B. HTTP / 80, FTP /...

  1. Hi,
    also mal zu meinem Problem:
    Immer wenn Panda AV aktiviert ist, kann ich über einige Ports (z.B. HTTP / 80, FTP / 21 etc.) nicht mehr connecten.
    In Panda ist aber alles, was mit Web-Schutz im geringsten zu tun hat deaktiviert.
    Wenn Panda aus ist, funktioniert alles einwandfrei.

    Mein Panda AV: Panda Titanium AntiVirus 2005

    Ansonsten verwende ich noch ZoneAlarm. Ich lasse mir jegliche Prozesse anzeigen
    und habe bisher alles was von Panda kommt als Client sowie Server zugelassen.
    In einigen Foren habe ich gehört, dass ein Prozess mit der bezeichnung PAVPORT mit ddrin sein müsste. Ist aber bei mir nicht der Fall.

    Vielen Dank im voraus

    *mfg* Florian
     
  2. Hi,

    ich hatte das gleiche Problem.
    Als ich gestern Panda Titanium Antivirus 2005 installiert habe, hat noch alles bestens funktioniert.
    Heute lässt der AV mich nichts ins Internet. (Weder mit Mozilla Firefox, noch mit dem Internet Explorer)

    Nur, wenn ich den Panda AV deaktiviere, kann ich ins Web.

    LÖSUNG: ZoneAlarm deinstallieren, dann funktionierts auch mit aktiviertem Panda AV.

    Da Panda Titanium Antivirus 2005 eine sehr gute Firewall mitliefert, verwende ich nun einfach diese ;-)
     
  3. ach nein wirklich, verwendet ihr nun eine statt zwei firewalls. warum denn. lasst doch alle beide am laufen und aktiviert aber noch die windows firewall. ich glaube danach würde ich mich auch wundern warum der (mein pc) mich nicht ins internet lässt.

    gruss
    anonymous
     
  4. ein firewall und ein antiviruskit. ansonsten schmiert dir das system ab oder du wirst von jeder seite aus geblockt. (^_~)
    is doch logisch oder

    gruss
    anonymous
     
  5. Achtung!! Warnung vor Panda Platinum 7.0 bei älteren Rechnern!!

    Es mag ja sein, dass Panda Platinum nicht schlecht ist beim Viren suchen (aber das sind andere auch), aber einen gewaltigen Haken gint's dabei: Sollte jemand mit dem Gedanken spielen, Panda auf einem älteren System zu installieren (Win98, ME etc.), lasst bloß die Finger davon.

    Ich hatte früher immer Norton AV auf allen Rechnern (XP,ME,Win98), und man kann darüber meckern, wie man will, wir hatten jedenfalls keinerlei Viren o.ä. und die Rechner schnurrten. Als ich - dank guter Testergebnisse für Panda - nach und nach umstieg auf Panda, kam das Jammertal. Dem XP merkte man nichts an, aber die anderen beiden brauchten fortan ewig lang beim Booten, und auch beim ersten öffnen eines Programms fror immer wieder die Maus ein. Teilweise machten die beiden Rechner eine Reihe von ca. 20 s langen Pausen beim Laden - zum Heulen!!

    Der Panda-Support kümmerte sich zunächst auch darum, aber irgendwann haben sie dann aufgegeben, ich bekomme jedenfalls keine Antwort mehr. Wahrscheinlich wissen sie selbst nicht weiter...

    Eben habe ich auf meinem alten Win98-Surfrechner wieder Norton aufgespielt - welch eine Erleichterung!!

    Mir ist völlig schleierhaft, weshalb ich damals in so manchen Test-Kommentaren lesen konnte, Panda sei besonders sparsam mit Rechner-Resourcen... Der XP läuft damit, kann aber auch sein, dass man das wegen des gewaltigen Leistungsvorsprungs einfach nicht merkt (2,66 GHz P4 >< 650 MHz P3).

    Also: Finger weg von Panda Platinum 7.0 bei älteren Rechnern!
     
Die Seite wird geladen...

Probleme mit Panda AV - Ähnliche Themen

Forum Datum
Panda Probleme mit autom. Update Windows XP Forum 28. Nov. 2005
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016