Probleme mit Teledat 430 LAN

Dieses Thema Probleme mit Teledat 430 LAN im Forum "Netzwerk" wurde erstellt von Johannes, 22. Aug. 2005.

Thema: Probleme mit Teledat 430 LAN Hallo! Ich habe hier von einem Bekannt ein Teledat 430 LAN. Dieses ist heute von der T-Com angekommen. Meine...

  1. Hallo!

    Ich habe hier von einem Bekannt ein Teledat 430 LAN. Dieses ist heute von der T-Com angekommen. Meine Netzwerkkarte bekommt allerdings keine IP zugewiesen (müsste sie ja eigentlich im Werkszustand der Box, Netzwerkkarte ist richtig konfiguriert, sodass DHCP funktionieren sollte). Welche Standard-IP hat das Teledat 430 LAN eigentlich (Anleitung lag zwar bei, allerdings nur für eine Eumex 300 IP.
    Wie kann ich irgendwie diese Box ans Laufen bringen!?
    Danke euch für die Hilfe!

    mfg

    Jojo
     
  2. Ähh, das Teledate 430 LAN ist ein DSL-Modem und KEIN Router - ergo hat es auch keine IP-Adresse, kann auch keine verteilen etc.

    Cheers,
    Joshua
     
  3. Ups, da hab ich wohl nicht aufgepasst, ist in der Tat nur ein Modem, jetzt funktionierts auch!!
    Danke dir für die Hilfe, diesen simplen fehler zu finden ;D

    mfg

    Jojo
     
Die Seite wird geladen...

Probleme mit Teledat 430 LAN - Ähnliche Themen

Forum Datum
teledat 431 lan - probleme Windows XP Forum 3. Sep. 2005
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016