Probleme mit Verbindung

Dieses Thema Probleme mit Verbindung im Forum "Sonstiges rund ums Internet" wurde erstellt von Nasreddin, 30. Juni 2005.

Thema: Probleme mit Verbindung Ich gehe mit T-Online und dem T-Sinus 154 Komfort ins Net. Seit gestern Mittag kann ich aber nicht mehr auf das...

  1. Ich gehe mit T-Online und dem T-Sinus 154 Komfort ins Net. Seit gestern Mittag kann ich aber nicht mehr auf das Internet zugreifen, die T-Online Software sagt zwar ich sei online, aber kein Programm connected ins Netz. Der Router zeigt aber eine Verbindung ins Inetrnet an und die Lampe für Datenverkehr blinkt.

    Windows Firewall sowie Norton habe ich etstweise ausgeschaltete, kein Unterscheid.
    System: Win XP SP2; DSL 1000 mit WLAN Router T-Sinus 154 Komfort ;WLAN-Karte: Creatix 802.11g Adapter

    Router sowie Netzwerkverbindunsgeinstellungen wurden nicht verändert von mir, ich weiss nicht wo der Fehler liegt.

    Kann mir jemand helfen? Danke schonmal im Vorraus.
     
  2. Router mal resetet ?

    Hast du eine verbindung zum Router? Also kannst du auf das Webinterface des Routers zugreifen? Oder den Router anpingen?

    Gruss Gabriel
     
  3. ich kann von dem PC nicht auf den Router zugreifen. Ich sitz gerade an nem Laptop über den gleichen Router. Muss also am PC liegen.
     
  4. Mal geprüft ob die Netzwerkverbindung Aktiviert ist?
    Vielleicht mal die Wlan Karte de- und wieder Installieren?
    Eventuell macht die Windows Firewall probleme? Oder die Wlan verschlüsselung?
     
  5. Netrzwerkverbindung ist aktiviert, läuft auch. Treiberwechsel bei der WLAN Karte hat nix gebracht, Verschlüsselung beim Router ist zur Zeit deaktiviert, daran kanns also auch nicht liegen :(
     
  6. Aber du siehst den Router als Acces Point also kannst dich sozusagen mit ihm verbinden?
     
  7. Hab dass gleiche Problem mit Creatix 802.11g WLAN adapter aber bei mir kann ich nach nem reebot wieder eine KURZE ZEIT onlin sein bis bei mir dass gleiche problem aufritt??????

    NEED HELP :-\  :'(
     
  8. Klingt sehr nach virus, vorallem weil du mit einem anderen Rechner auf den access point zugreifen kannst und auch über ihn ins internet kommst.

    Lade dir mal adaware und spybot search and destroy 1.4 runter, zudem ein antivirusprogramm

    Sirbenny
     
  9. Hallo!
    Hast Du mal versucht die ganze Firmware zu aktualisieren?

    Grüße
    Andreas
     
Die Seite wird geladen...

Probleme mit Verbindung - Ähnliche Themen

Forum Datum
Internetverbindungsprobleme/ Internet-Manager/ Win7 Windows 7 Forum 10. Aug. 2016
Probleme beim laden der Browser trotz Internet Verbindung Windows XP Forum 28. Okt. 2011
Fritz! Box 7270 - Windows 7 - Verbindungsprobleme Hardware 16. Jan. 2011
Verbindungsprobleme Wlan zu Router/Repeater Firewalls & Virenscanner 22. Nov. 2010
Netzwerklisten-Manager-Richtlinien (Verbindungsprobleme, nicht identifiziertes Netwerk - Abhilfe) Firewalls & Virenscanner 26. Mai 2010