Probleme mit Verbindungsaufbau

Dieses Thema Probleme mit Verbindungsaufbau im Forum "Windows XP Forum" wurde erstellt von beppo, 22. Feb. 2009.

Thema: Probleme mit Verbindungsaufbau Hallo, auf meinem PC nutze ich schon seit längerem die Pokerstars-Software um online zu pokern, ohne Probleme! Nun...

  1. Hallo,

    auf meinem PC nutze ich schon seit längerem die Pokerstars-Software um online zu pokern, ohne Probleme!
    Nun habe ich mir die Software auch auf meinem neuen Laptop installiert, sie wurde auch korrekt installiert, jedoch baut sich keine Verbindung auf.
    Beim Start der Software erscheint lediglich der Hinweis->Verbindungsaufbau'. Ich kann mich also weder einloggen, noch werden mir die Tische angezeigt.
    Als erstes hatte ich natürlich die ZoneAlarm in Verdacht. Jedoch funktioniert es auch nicht, wenn ich die Firewall komplett deaktiviere. Die Windows-Firewall ist ebenfalls deaktiviert.

    Hat jemand eine Idee was das Problem sein kann?

    Vielen Dank und viele Grüsse,

    Beppo

    http://www.pokerstars.com/de/[br][br]Erstellt am: 13.02.09 um 22:01:11[hr][br]Das gleiche Problem tritt übrigens auch auf, wenn ich z.B. bei Yahoo Spiele spielen möchte, auch bei einigen Internetradios bekomme ich keine Verbindung.
    Nun habe ich das Laptop mal per Netzwerkkabel angeschlossen, um auszuschliessen, dass es an der W-Lan-Verbindung liegt, hat aber auch nicht funktioniert.

    Auf dem Laptop sind noch irgendwelche HP-Security-Softwares installiert, die halt schon mit Win XP Pro vorinstalliert waren. Kennt sich damit jemand aus bzw. kann das Problem sich hier irgendwo verstecken?
     
Die Seite wird geladen...

Probleme mit Verbindungsaufbau - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016