Probleme mit Versand von e-mail´s mit Autlock Express

Dieses Thema Probleme mit Versand von e-mail´s mit Autlock Express im Forum "E-Mail-Programme" wurde erstellt von Madrilu, 24. Jan. 2008.

Thema: Probleme mit Versand von e-mail´s mit Autlock Express Eine gesendete Emil kommt beim Empfänger an, aber ohne Inhalt und ohne Anhang, Wer kann mir sagen woran es liegen kann?

  1. Eine gesendete Emil kommt beim Empfänger an, aber ohne Inhalt und ohne Anhang, Wer kann mir sagen woran es liegen kann?
     
  2. Welcher Email-Client?
    Welchen Provider (Email-Anbieter)?
    Welches Betriebssystem?
    Imap oder POP?
    Welchen Virenscanner?
    Router oder VPN, etc.?
    Passiert das bei allen Empfängern?

    pan_fee
     
  3. Hier die Antworten:
    Autlock Express,
    XP;
    ich meine pop;
    Norton
    Router? DSL / WLAN (weiß nicht ob die Antwort richtig ist)
    Es passiert nicht bei mir,beim Empfang, sondern beim Empfänger meiner Nachricht. (nur bei 2 Leuten)
     
  4. dann schick die dinger als reinen text (und nicht als html), oder die empfänger müssen html-empfang erlauben.
     
  5. Warum soll ich meine Nachricht als nur text versenden, wenn ich z.B. auch ein Bild verschicken will? Geht es denn immer noch?
     
  6. Ja, da das Bild in der HTML-Email (auch) als Anhang mitgeschickt wird. Der Unterschied zwischen HTML und Text ist jener, dass bei der Text-Email keine Bilder angezeigt werden und es keine Formatierungen gibt. Das Bild wird jedoch als Anhang mitgeschickt. (Menü Einfügen --> Dateianlage)
     
  7. weil diese leute (vernünftigerweise) aus sicherheitsgründen den erhalt von html-mails deaktiviert haben. in html-code lässt sich nämlich schad-code verstecken, der schon durch einfaches öffnen einer mail, um sie zu lesen, zur ausführung kommt. da muss nichts weiter angeklickt werden.....

    du kennst diese leute, also schick denen die emails so, wie Knut Olafsson es dir beschrieben hat, und gut is....
     
  8. Hallo, habe es so gemacht, und es hat funktioniert! Danke für den guten Rat und die Erklärungen dazu. Hat mich weiter gebracht, habe was dazu gelernt.
     
Die Seite wird geladen...

Probleme mit Versand von e-mail´s mit Autlock Express - Ähnliche Themen

Forum Datum
Outlook Express - Probleme beim Mail-Versand E-Mail-Programme 27. Juli 2012
Probleme mit dem Versand von E-Mails E-Mail-Programme 16. Sep. 2005
Probleme beim Versand von Antwortmails Microsoft Office Suite 5. Nov. 2004
Probleme beim Mailversand mit Outlook 2003 Microsoft Office Suite 12. Aug. 2004
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016