Probleme Nach Neuaufsetzen Von Windows, Nach Inst. von SP 2 geht nix mehr...

Dieses Thema Probleme Nach Neuaufsetzen Von Windows, Nach Inst. von SP 2 geht nix mehr... im Forum "Windows XP Forum" wurde erstellt von Atha, 22. Sep. 2006.

Thema: Probleme Nach Neuaufsetzen Von Windows, Nach Inst. von SP 2 geht nix mehr... Hallo zusammen. Habe vorgestern mein System neuaufgesetzt, und davor noch das SP 1, SP 2 und Updatepack der...

  1. Hallo zusammen.

    Habe vorgestern mein System neuaufgesetzt, und davor noch das SP 1, SP 2 und Updatepack der WinFuture Gemeinde auf einer anderen Partition abgelegt, um diese direkt nach dem neuaufspielen des Systems installieren zukönnen. (WinFutere verwendet die Originalupdates von MS, es handelt sich exakt um die gleiche Version mit der gleichen Dateigröße und dem gleichen MD5-Hash, lediglich sind in deren Packs immer die aktuellsten versionen enthalten)

    SP 1 konnte ich ohne Probleme installieren, doch mit SP2 fingen die Probleme an. Zuerst ging die Installaion gar nicht, wurde abgebrochen. Dann, bei einem neuen versuch, den Virenscanner deaktivert, SP2 ging ohne probleme zu installieren doch Windows fand auf einmal meine Netzwerkkarte nicht mehr, 100% auslastung, Firewall mit Fehler beendet usw.

    Ich hatte eigentlich mit einem Iso-Builder das SP2 in eine CD eingebunden, eine Installation von dieser CD wurde jedoch abgebrochen, so das ich meine Normale verwendet habe. Dachte mir, ich starte mal neu, wird vielleicht den Treiber verschluckt haben. (Vorher war er ja da!). Tja, nach dem Restart ging gar nichts mehr, start wurde abgebrochen und Erweiterter Startmenü angezeigt, mit der letzten funkt. konfiguration ging auch nichts, also abgesicherter Modus und Systemwieder herstellung genutzt.

    Hardware wurde nicht verändert, Ich verwende Win XP Prof. mit derzeit SP1 (SP2 geht ja nicht..), folgende Netzwerkkarte ist vorhanden: Realtek RTL8029(AS)-PCI Ethernet Adapter
    Gerätemanager zeigt derzeit keine Konflikte an.

    Hat jemand ein Ähnliches Problem schon mal mit dem SP2 gehabt? bin gewillt es heute abend noch mal aufs neue zuversuchen, aber hab keine lust auf wieder so nen Streß.

    Achja... Erstaunlicherweise ist die Netzwerkumgebung unter SP 2 auch leer, nicht mal die Lan-Verbindung wird angezeigt....

    Folgendes System nutze ich:
    Win XP Prof SP1
    AntiVir Virenscanner
    Sygate Firewall
    Pentium II, 479MHZ
    448MB Ram
    2 Festplatten a 322GB (gejumpert, ist eine 40GB und eine 80GB... )
    Grafikkarte: Hercules 3D Prophet 4500 64MB
    Soundkarte: Creative Soundblaster 16 Plug & Play
    CD-Rom: AOPEN CD - RW und Liteon CD - ROM
    Netzwerkkarte: Realtek RTL 8029 PCI Ethernet Adapter

    Würde mich über Hilfe Freuen,
    Atha
     
Die Seite wird geladen...

Probleme Nach Neuaufsetzen Von Windows, Nach Inst. von SP 2 geht nix mehr... - Ähnliche Themen

Forum Datum
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
Probleme nach Windows 7 Update KB 3024777 Windows 7 Forum 15. Dez. 2014
probleme nach reparatur XP Windows XP Forum 16. Juli 2014
Tastaturprobleme nach Tastaturtausch Hardware 25. Juni 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012