Probleme nach Neuinstall.....paar Fragen...

Dieses Thema Probleme nach Neuinstall.....paar Fragen... im Forum "Windows XP Forum" wurde erstellt von quarknase, 18. Jan. 2010.

Thema: Probleme nach Neuinstall.....paar Fragen... Hallo erstmal, freue mich hier zu sein.... wink2.gif Ich habe eine Neuinstallation von XP Prof vorgenommen. Leider...

  1. Hallo erstmal, freue mich hier zu sein.... wink2.gif

    Ich habe eine Neuinstallation von XP Prof vorgenommen. Leider wie schon geschrieben, mit einigen Problemen.

    Das Hauptproblem war/ist, das ich nur Treiber für WIN 7 habe und einige Geräte wie u.a. Mainboard Treiber erst langwierig suchen musste.

    Um gleich die Frage zu beantworten, ich bin zu XP zurückgekehrt, da viele mir wichtige Programme unter WIN 7 einfach nicht zum laufen gebracht wurden.

    Probleme:

    1. Ich suche immer noch einen Heci Treiber für XP (Wahrscheinlich Lüftersteuerung). Es müsste ein Series 5 /3400 Intel sein. Der Treiber auf der Intel Seite lässt sich nicht installieren.

    2. Ich vermisse das ..ans Startmenü heften o.ä. im Kontextmenü.

    Die anderen Sachen habe ich erstmal selbst behoben. Falls mir noch etwas einfällt komme ich wieder.. wink2.gif lmaosmiley.gif


    Danke fürs durchlesen.

    gruss

    Q
     
Die Seite wird geladen...

Probleme nach Neuinstall.....paar Fragen... - Ähnliche Themen

Forum Datum
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
Probleme nach Windows 7 Update KB 3024777 Windows 7 Forum 15. Dez. 2014
probleme nach reparatur XP Windows XP Forum 16. Juli 2014
Tastaturprobleme nach Tastaturtausch Hardware 25. Juni 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012