Probleme nach SP2 Update mit DFÜ und Systemwiederherstellungspunkten

Dieses Thema Probleme nach SP2 Update mit DFÜ und Systemwiederherstellungspunkten im Forum "Windows XP Forum" wurde erstellt von miroljub, 29. Apr. 2007.

Thema: Probleme nach SP2 Update mit DFÜ und Systemwiederherstellungspunkten Hallo an alle...... Ich habe Win Home edition und jedesmal nach dem SP 2 update verschwindet meine DFÜ Verbindung...

  1. Hallo an alle......

    Ich habe Win Home edition und jedesmal nach dem SP 2 update verschwindet meine DFÜ Verbindung und die Systemwiederherstellungspunkte die zuvor gesetzt wurden werden nicht mehr angezeigt.

    Ich kann auch keine neue DFÜ Verbindung merh herstellen, denn beim Assistenten für neue Verbindungen ist die Auswahl für DFÜ einfach Grau unterlegt und keine Auswahl möglich.
    Auch in der Verwaltung - Dienste kann ich die SDienste RAS verbindungsverwaltung, Routing und Ras RAe server usw nicht starten, es wird ständig die fehlermeldung 711 usw. angezeigt.
    Es ist furchtbar den vor dem shit SP2 ging alles ganz normal. Ich habe auch in der Registry versucht änderungen vorzunehmen aber nix hat geholfen.
    Ich brauche die DFü verbindung da ich mit Alice ins Internet gehe und dies nur mit DFü möglich ist.

    Ich wollte schliesslich mit der Systemwiederherstellung alles wieder rückgängig machen, doch all die Punkte die davor gesetzt wurden sind vom SP2 Update gelöscht worden.
    Leider hilft die Deinstallatiion von SP2 auch nicht, denn nach der Deinstallation bleibt alles wie sonst. Ich muss immer das Win neu Installieren.
    Wer weiss einen rat ich bin mittlerweile verzweifelt..... Danke im voraus...

    Gruss

    miro
     
Die Seite wird geladen...

Probleme nach SP2 Update mit DFÜ und Systemwiederherstellungspunkten - Ähnliche Themen

Forum Datum
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
Probleme nach Windows 7 Update KB 3024777 Windows 7 Forum 15. Dez. 2014
probleme nach reparatur XP Windows XP Forum 16. Juli 2014
Tastaturprobleme nach Tastaturtausch Hardware 25. Juni 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012