Probleme nach update des Internet Explorers

Dieses Thema Probleme nach update des Internet Explorers im Forum "Windows 95-2000" wurde erstellt von samson44, 7. Jan. 2003.

Thema: Probleme nach update des Internet Explorers Bräuchte dringend mal Hilfe - seit der Aktualisierung meines IE auf Version 6 lassen sich bestimmte Seiten - wie...

  1. Bräuchte dringend mal Hilfe -
    seit der Aktualisierung meines IE auf Version 6 lassen sich bestimmte Seiten - wie zum Beispiel gmx.de nicht mehr öffnen. Das ist natürlich ziemlich blöd, wenn man da sein E-mail Postfach hat.
    Hat jemand eine Lösung parat? Benutze WinME. Vorher lief alles bestens.
    Für eine Lösung des Problems wäre ich sehr dankbar. :'(
     
  2. Hallo, schau mal die Internetoptionen genau nach - der IE6 hat andere Sicherheitseinstellungen vorgegeben eingestellt - insbesondere auch bzgl. Cookies - dort evtl. Cookies für gmx ausdrücklich zulassen
     
  3. Danke für den Tip, aber das hab ich alles schon ausprobiert. Kein Erfolg.
    Außerdem öffnet sich bei einigen Seiten die Microsoft Entwicklungsumgebung mit einem Debugger. Was immer das sein soll.
    Hab auch schon versucht, die alte Version vom IE wieder raufzuspielen, aber das funktioniert nicht.
    Bleibt wohl nur eine Neuinstallation.
    Trotzdem danke für den Tip ::)
     
  4. Was hast Du bei Scriptdebugging im Register Erweitert ? Bei mir ist da ein Häkchen bei DebuggingDeaktivieren und bei Scriptfehler ist keins - das Erweiter-Register würde ich auch insgesamt nochmal kontrollieren
     
  5. :)

    Hallo, noch eine letzte Möglichkeit, falls die anderen nicht greifen.

    Schaue mal in die Datei HOSTS. Sind dort irgendwelche Einträge, die nicht reingehören.? Falls ja, einfach löschen. Danach wäre der Zugriff zu allen Seiten wieder möglich.

    Gruss
     
  6. Hallo,
    Mein Rechner hängt einmal an meinem 20" TFT und an meinem 40" Samsung LCD.
    Am 20" TFT habe ich ein Logitech Soundsystem.

    Am Samsung 40" LCD habe ich einen AV Receiver mit einem Teufel 5.1 System. Diesen habe ich digital über den SPDIF Out angeschlossen.

    Über das ATI CCC habe ich 2 Profile erstellt, eins für jeden Bildschirm.
    Beim Aufruf eines Profils kann ich gleichzeitig einen Command absetzen (also z.B. irgendein Programm ausführen).

    Wie kann ich es realisieren dass ich durch einen Aufruf (so etwas in der Art z.B. c:\windows\xxxxx\sound.exe -default speaker oder -default spdif) die Soudneinstellung ändere?

    Also wenn ich das TFT 20" Profil starte soll "Speaker" auf default gesetzt werden. Wenn ich das Samsung 40" Profil starte soll das SPDIF OUT Profil auf default gesetzt werden. Bisher muss ich jedesmal in dieses Menü gehn und das Default Gerät ändern, das ist ziemlich nervig

    Verwende die MSDNAA Release Version von Windows 7.

    Zum setzen des Default Audio Geräts verwende ich bisher jedesmal diesen Dialog:

    [​IMG]
     
  7. Hallo hexal83,

    da dein Beitrag bisher nicht beantwortet wurde,
    greife ich das Thema noch mal auf.

    Mangels der gleichen Hardware ist das Problem schwer nachvollziehbar.

    Wenn ich bei mir an den SDIF z.B. einen Kopfhörer anschließe, reagiert mein
    Realtek HD Audio Manager und schaltet den Eingang nach Rückfrage.

    Ohne die Realtek Software lief Kopfhöreranschluß und/oder SDIF gar nicht.

    Vermute es muß ein Treiber/Software die Lösung bringen.
     
  8. http://www.vistaaudiochanger.com/Downloads.aspx
     
Die Seite wird geladen...

Probleme nach update des Internet Explorers - Ähnliche Themen

Forum Datum
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
Probleme nach Windows 7 Update KB 3024777 Windows 7 Forum 15. Dez. 2014
probleme nach reparatur XP Windows XP Forum 16. Juli 2014
Tastaturprobleme nach Tastaturtausch Hardware 25. Juni 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012