Probleme, sobald das DSL-Kabel in der Karte steckt

Dieses Thema Probleme, sobald das DSL-Kabel in der Karte steckt im Forum "Windows XP Forum" wurde erstellt von boernbine, 24. Sep. 2006.

Thema: Probleme, sobald das DSL-Kabel in der Karte steckt Hallo, seit heute bin ich Besitzer eines Athlon X2 64 4200 auf einem MSI K9VGM-V Board. Installiert habe ich...

  1. Hallo,

    seit heute bin ich Besitzer eines Athlon X2 64 4200 auf einem MSI K9VGM-V Board. Installiert habe ich Windows XP Pro mit Servicepack 2, Aktualisierungen sind bis zum heutigen Tage erledigt. Nun wollte ich den PC für meinen DSL-Zugang konfiguieren, installierte die Software des Providers und steckte das Kabel in die On-board-Netzwerkkarte. Sobald ich den Rechner nun aber MIT EINGESTECKTEM Kabel starte, funktioniert nicht mehr viel. Auch wenn der Desktop schon voll geladen ist, dauert es 2-3 Minuten bis ich überhaupt die Systemsteuerung anschauen kann, das Netzwerksymbol in der Taskleiste zeigt ein gelbes Ausrufezeichen und der Kommentar lautet eingeschränkte oder gar keine Konnektivität. Nichtsdestotrotz kann ich für ca. 3 Minuten im Internet surfen, dann friert die Verbindung, nicht aber der Rechner ein. Wiederanwahl gelingt erst nach einem Neustart.
    Nun habe ich noch eine andere Karte zu Testzwecken eingebaut (Realktek Standard Dingens) und die On-board-Karte deaktiviert. Doch auch hier das gleiche Probleme. Ohne Kabel ist der Rechner schnell und macht auf Anhieb, was ich möchte. Sobald ich mit eingestecktem Kabel boote, stehe ich vor dem gleichen Problem bei einer komplett anderen Karte. Die jeweils nicht mit Kabel versorgte Karte wird übrigens mit dem bekannten roten Kreuz angezeigt, mit dem Hinweise auf Keine Verbindung. Alles paletti also in dem Falle. Mein DSL-Modem ist zwar sehr alt, funtkioniert aber mit meinem anderen PC hervorragend...hat jemand eine Idee? Vielen Dank!
     
Die Seite wird geladen...

Probleme, sobald das DSL-Kabel in der Karte steckt - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016