Programme unter Adminkonto laufen nicht

Dieses Thema Programme unter Adminkonto laufen nicht im Forum "Windows 7 Forum" wurde erstellt von Grummel02, 9. Feb. 2014.

Thema: Programme unter Adminkonto laufen nicht Ein eigenartiges Problem zeigt sich seit ein paar Tagen: Windows 7 Home Premium/64 Start von SSD, Anmeldung als...

  1. Ein eigenartiges Problem zeigt sich seit ein paar Tagen:

    Windows 7 Home Premium/64

    Start von SSD, Anmeldung als Administrator, Programm(e) starten, die zwar aufgehen aber dann hängen bleiben (Keine Rückmeldung).

    Start mit normalem Userkonto (auf gleicher SSD): Programme als Administrator aufrufen; Alles funktioniert einwandfrei.

    Zum Glück habe ich eine Platte mit der Migration der SSD. Dort läuft alles einwandfrei, auch über das Adminkonto.

    Rückmigration auf SSD: Zunächst läuft alles einwandfrei, aber am nächsten Tag gleiches Prob wie oben.

    Da bin ich auf Hinweise der Spezies gespannt.

    Gruß Jürgen
     
  2. Wie machst das denn?
     
  3. Ganz einfach: Alles wird zurück kopiert mit Paragon Migrate OS to ...
     
  4. Mit NTFS-Rechten? Aus dem laufenden System oder...
     
Die Seite wird geladen...

Programme unter Adminkonto laufen nicht - Ähnliche Themen

Forum Datum
Startpartition und Programme auf unterschiedlichen Platten Windows 10 Forum 23. Sep. 2016
hiiilfe: Unter "Programme und Features" werden fast keine Programme mehr angezeigt! Windows 8 Forum 19. Apr. 2014
Programme starten unter Windows 7 sehr langsam Windows 7 Forum 13. Sep. 2009
Programme unter Windows 7 Software: Empfehlungen, Gesuche & Problemlösungen 8. Jan. 2009
Nutzung von DOS-Programmen unter Windows 7 Windows 7 Forum 7. Feb. 2013